IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> (27) SOS Pb électrique Super 5
Invité Barnet
* 17/12/2003 - 22:14
Message #1





Invités






Bonjour,

Lorsqu'on met le contact sur n'importe quelle Renault , il y a 2 voyants rouges qui s'allument (celui de surchauffe moteur et celui de l'huile) . Sur ma Super 5 1987, ils ne s'allument pas. J'ai vérirfié les ampoules, les fusibles sont bons et je ne sais pas quoi faire. Qui aurait une ou des réponses à me donner ? Merci d'avance.

Barnet
Go to the top of the page
 
+Quote Post
jeanray
* 17/12/2003 - 17:20
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Pour la pression d'huile tu regardes le mano, placé sur le bloc moteur, de même pour l'eau.



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité Roland31
* 17/12/2003 - 22:14
Message #3





Invités






Pour verifier le fonctionnement des voyants, debranchez le fil qui arrive sur la

cosse des capteurs de temperature d'eau et pression d'huile.

quand vous mettez à la masse le (les) fil (s) ainsi débranché (s) le voyant

correspondant doit s'allumer.

Dans votre cas si aucun des deux voyants ne s'allume en faisant cette manip

il est probable que le +12V n'arrive pas sur les voyants au tableau de bord.



Cordialement
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 10:23