IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Moteur qui fait des a-coups à bas régime ?
Invité Charles
* 23/12/2003 - 09:59
Message #1





Invités






Bonjour à tous,

j'ai mon moteur qui fait des accoups à bas régime, pas au ralenti, mais avec une très légère accélération (genre en ville sur les dos d'âne, ou dans des ronds points serrés).

En dehors de ça il fonctionne à merveille sur route comme autoroute et démarre toujours sans problème !

Je ne comprend pas d'où ça vient !?



Il s'agit d'un Transporter VW Turbo D de 89 le moteur à environ 50 000Km mais je pense que la pompe est d'origine donc 304 000Km (c'est une Bosch).



Merci d'avance pour votre aide.



Charles
Go to the top of the page
 
+Quote Post
Invité Morjan MCI
* 22/12/2003 - 21:21
Message #2





Invités






Bonjours Charles

Moi je ne pence pas que cela vien de ta pompe d'injection car cela ce produiré dans toute les conditions

tu devrais regardé si tu n'a pas de fuite de GO (gazoil), suivre ton circuit d'alimentation de GO ,regarder si tout et bien fixé mais aussi si ton filtre a GO n'est pas remplis d'eau, également si tout tes fils d'alimentation éléctrique de la pompe ne son pas coupé ou déconnécté
Go to the top of the page
 
+Quote Post
Invité Charles
* 23/12/2003 - 09:59
Message #3





Invités






Merci Morjan MCI, mais j'ai vérifié le circuit de GO, et je change régulièrement mon filtre toutes les 2 vidanges (en ce moment il n'a que 5000Km). Je ne vois pas non plus de bulles dans le tuyau d'arrivée à la pompe.

A moins que j'ai un problème à la crépine d'aspiration dans le réservoir ? Mais cela ne me causerait-il pas des problèmes à haut régime ?

Je continu à chercher, encore merci pour toute aide !...



A+

Charles
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 02:44