IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 205 ess. 1,1L problème de démarrage
Invité zézé
* 24/12/2003 - 14:13
Message #1





Invités






Je n'arrive plus à démarrer une 205 ess. 1,1 l.Tout d'abord, ce fut une panne d'essence.J'ai donc mis du carburant.Ensuite,la batterie était faible.J'ai donc ponté avec une corsa la batterie par des cables,mais toujours rien à faire.J'ai démonté les bougies ,nettoyé et vérifié l'étincelle.Parfait.J'ai vérifié l'arrivée d'essence et nettoyé les gicleurs.Et elle ne démarre toujours pas.Quelqu'un peut m'aider? Je précise que la panne est parvenu aprés un arret de 2 heures.
Go to the top of the page
 
+Quote Post
raph
* 24/12/2003 - 13:40
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Compressions ? Vitesse de rotation démarreur suffisante ? Courroie de distribution en place et correctement calée ? Volet de départ a froid fermé ?

bye
Go to the top of the page
 
+Quote Post
Invité grizzli
* 24/12/2003 - 14:13
Message #3





Invités






3 pannes vaches:

- Prise d'air sur la tuyauterie d'essence: vérifier que tous les tuyaux sont équipés de serreflex

- Bobine partiellement en C/C l'étincelle est présente mais pas assez energetique pour enflammer le mélange

- Usure de la came sur la pompe à essence : de temps en temps le poussoir dérape...



Ce sont les 3 pannes qui ont faillis me rendre dingue....
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 13:26