IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> xantia - airbag
Invité sbsc
* 14/01/2004 - 23:54
Message #1





Invités






Bonjour,

le voyant Airbag s'est subittement allumé sur ma xantia 2.0HDI 110CV Exclusive après avoir parcourru 110000km sans incidents. Le voyant clignote sans jamais s'arrêter. Il s'agit du voyant nomé "AIRBAG" et non celui représentant le coussin latéral et la ceinture. Il s'agit donc, d'après la notice, des airbag frontaux. Débrancher la batterie n'y a rien fait. Dois-je aller faire un don chez Citroën?

Merci
Go to the top of the page
 
+Quote Post
raph
* 24/12/2003 - 23:50
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



C'est Noel.Tu es autorisé a faire un don a Citroen.En échange, il te brancheront une petite valise qui te dira de vérifier toute la connectique, mais te dira pas a quel endroit.Elle est très gentille la valise , mais fo pas lui demander l'impossible!!

bye
Go to the top of the page
 
+Quote Post
Invité Stan
* 26/12/2003 - 10:47
Message #3





Invités






Souvent,il s'agit d'une mauvaise connection en dessous du siège conducteur.
Go to the top of the page
 
+Quote Post
Invité db
* 27/12/2003 - 10:48
Message #4





Invités






regarder connecteur sous siege du chauffeur. Mauvais contact, le changer si nécessaire. Il s'agit du pré-tenseur de la courroie
Go to the top of the page
 
+Quote Post
Invité lolob
* 14/01/2004 - 23:23
Message #5





Invités






j'ai eu le meme probleme que toi, cela se passe sous le siege, soit conducteur, soit passager,c'est le cable qui sort du plancher, et qui grimpe dans le siege. Isole le, avec une gaine souple style IRO, et beacoup de chatertone. Autrement tu n'as pas le choix que d'aller voir un concessionnaire, un bon agent fera tres bien l'affaire et moin cher souvent......
Go to the top of the page
 
+Quote Post
Invité sbsc
* 14/01/2004 - 23:26
Message #6





Invités






merci,

à l'aide des différentes réponses, j'ai déconnecté les deux sieges, passé un peu de bombe "contact" et tout est rentré dans l'ordre. Je saurai pour la prochaine fois.
Go to the top of the page
 
+Quote Post
Invité LOLOb
* 14/01/2004 - 23:35
Message #7





Invités






je possede une XANTIA 2 l HDI 110cv de 1999.02, et je rencontre un prob de suspension. La voiture reagit parfois comme si la suspension activa, etait activée.

Elle durcit d'un seul coup, sur la moindre petite imperfection de la chaussée, comme si elle etait en position activa ou haute.

Cela devient genant, car elle le fait même en roulant a vive allure, ou simplement en descendant un petit trotoir, les roues braquées ou non.

la lecture de l'autodiagnostique ne donne rien, les spheres sont en bonnes etats, le niveau de LHM est bon, il n'y a aucune fuite apparente........mistere

Je rappelle juste qu'elle le fait en roulant au pas, ou normalement. Elle n'a pas de probleme d'assiete...

Que faire ? je voulais une XANTIA pas une formule un moi ...

Merçi d'avance
Go to the top of the page
 
+Quote Post
Invité sbsc
* 14/01/2004 - 23:54
Message #8





Invités






J'ai la même en break. Je n'ai jamais ressenti ce phénomène mais de l'avis général des possesseurs de ce type de véhicule, l'hydractive est moins confortable et moins moelleuse que la version de base. De mon avis, effectivement, je trouve que certains dos d'ane me rappelle la 205 GTI mais en virage aussi tellement elle vire à plat. En général c'est surtout à basse vitesse sur route dégradée qu'elle est très dure. au delà de 30km/h je n'ai rien à dire.

Bonne chance.

On ne retrouvera jamais le moelleu de la DS et le confort ferme de la SM, mais bon, le concorde aussi a cessé de vivre, place à l'aibus!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 11:30