IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> panne sur mon scooter Suzuki Epicuro
Invité bombakiri
* 26/12/2003 - 22:08
Message #1





Invités






Bonjour et joyeux Noël à tous.



Mon scooter SUZUKI Epicuro m'a laché . parè redémarrage à chaud, et après quelques mètres il s'est brutalement arrêté je soupsonne une panne de distribution genre CDI. Je voudrais faire le diagnostic différentiel de la panne avant d'investir dans un boitier .étincelles à l'allumage? est-ce suffisant y a-t-il un fusible spécifique le fusible général 20 A est OK.



Quelqu'un voudrait m'aider?



merci



@+ et encore joyeuses fêtes à tout le monde.



Bombakiri
Go to the top of the page
 
+Quote Post
Invité Bmu!
* 26/12/2003 - 12:55
Message #2





Invités






Commence tout de même par vérifier que ta bougie ne soit pas en court circuit !...



A+

Bmu!
Go to the top of the page
 
+Quote Post
pilotin
* 26/12/2003 - 13:12
Message #3


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Dévisse la bougie tu la rebranche sur l'antiparasite posé sur la culasse sans toucher et petit coup de démarreur ou kick ... étincelles ?
Go to the top of the page
 
+Quote Post
Invité bombakiri
* 26/12/2003 - 22:08
Message #4





Invités






J'avais la panne la plus bête et méchante de cette fin d'année c'était tout simplement l'antiparasite qui avait sauté de la bougie., mais comme sur l'épicuro il faut tout démonter .. selle filtre à air .. etc.. j'ai rien vu et j'ai poussé pendant 3/4 d'heure pour rentrer à la amison.



merci à tous d'avoir été si sympa, promis je démonterai avant d'écrire la prochaine fois bonne et heureuse année.



Bombakiri
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 10:47