IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Btterie neuve d'Audi 80 s'est détachée complètement
Invité philou
* 26/12/2003 - 18:27
Message #1





Invités






Bonjour monsieur



j ai acheté une batterie neuve pour AUDI 80 , Aprés une mise en marche normal, çelle-ci c'est déchachée complètement : quel en est la cause ?



j avais déjà eu, le même problème avec la batterie précédente.



Que peut t'il bien ce passer ?



merci pour votre réponse à bientôt .
Go to the top of the page
 
+Quote Post
raph
* 25/12/2003 - 22:31
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



D'abord fo ptèt enlevé le chewing-gum ? ;-) !

Ensuite il est fort possible qu'il y ait une consommation de courant anormale.Donc un multimètre en position amperemètre entre les fils et la borne positive de la batterie pour voir la consommation de courant et dépose les fusibles les uns après les autres ainsi que les relais pour connaitre le circuit en cause.

bye
Go to the top of the page
 
+Quote Post
Invité digo
* 26/12/2003 - 18:27
Message #3





Invités






et peut-etre ton alternateur ne chache pas ?

en combien de temps elle se décharche ?

scuse, j'ai pas répondu : bonjour monsieur, que pouvons-nous pour vous ?

;-)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 06:08