IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme 405: ne veut pa demarrer, au bout de 5mn enfin ca part
Invité vince45
* 29/12/2003 - 00:07
Message #1





Invités






Voila j'ai ma 405 grdt 89 264000km, depuis mercredi 17 decembre . Mon pere me change le filtre a air et filtre a gasoil.

J'avais toujours le voyant au dessus du compteur km/h qui indiquer que je possedait de l'eau dans le filtre a gasoil, pourtant on avait purger en appuyant sur la membrane noir et ouvir avec la clef.



Ma voiture ne veut pa demarrer, au bout de 5mn enfin ca part. Mon beau pere a resserer et mis de la graisse au nivo batterie car y avait un peu de jeu sur un cable qui eter mal serre et on repurge le filtre a gasoile. On la redemarre au bout de 5mn et 10 essais!



je la laisse une heure eteinte, et voila que ca recommence, toujours du mal a démarrer.



Je viens d'un garage le mec a demonter le systeme ou il y a le bouton il etait encrasser, il a nettoyer, fait la purge.

ca demarre bien, mais je viens de la redemarrer il y a 10 mn et j'ai du essayer 3 fois avant quel parte, le garagiste m'a dit si ca recommence change le systeme du filtre a gasoile avec le bouton de purge.Il m'a dit que ce n'est pas les bougies car je pourrai pa la demarrer a froid.



je dois faire koi?
Go to the top of the page
 
+Quote Post
Invité Bmu!
* 26/12/2003 - 16:41
Message #2





Invités






Salut Vince 45,

Je pense que tu dois effectivement avoir une prise d'air sur l'arivée de gazole qui te désamorce la pompe à l'arrêt (membrane de la pompe de réamorçage h.s. peut être).

Mais vérifies d'abord bien que le filtre à gazole ne soit pas mal serré!...



A+

Bmu!
Go to the top of the page
 
+Quote Post
Invité story
* 27/12/2003 - 14:41
Message #3





Invités






sur R20 td g eu le probléme

le tuyau de retour GO qui part des injecteurs etait poreux

difficile à deceller



bye bonne fêtes
Go to the top of the page
 
+Quote Post
Invité francois
* 27/12/2003 - 19:37
Message #4





Invités






vérifie tes tuyaud de gasoil qu'il soient bien serre que tes durit soit en bonne états et pes porreuse et vérifie que ta pompe de réamorcage ne reste pas bloqué en bas fénomène connue chez peugeot

Bye
Go to the top of the page
 
+Quote Post
gadget31
* 28/12/2003 - 07:16
Message #5


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



Tu réamorces ton circuit de GO. Quand le bouton est bien dur, tu attends 1 heure, et tu réappuies dessus. Si c'est aussi dur, c'est bon yapas de prise d'air.



Gadget31
Go to the top of the page
 
+Quote Post
Invité Christian
* 29/12/2003 - 00:07
Message #6





Invités






verifier sur le bloc moteur côté arr gauche les arrivées et départ de mazout à partir du boitier de réchauffage de gasoil.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 10:47