IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Super 5 1,1l problème démarreur
Invité Bernard
* 30/12/2003 - 13:01
Message #1





Invités






Bonsoir,



Sur une Super 5 moteur C1100 cm3 j'ai démonté la culasse pour un rodage de soupapes. A la remise en route, le démarreur après un coup de clef reste enclenché malgré la clef désengagée. Le moteur se coupe uniquement au débranchement de la batterie. Pourquoi ? Quelle peut en être la cause ? A priori, sans rapport avec le démontage de la culasse. J'ai, alors, ouvert puis nettoyé le démarreur, sans succès, le même phénomène se produit...

Je reste en attente de solutions. Merci de ce que vous pourrez faire pour moi. A bientôt.



Bernard.
Go to the top of the page
 
+Quote Post
s@m59
* 29/12/2003 - 22:20
Message #2


Confirmé
***

Groupe: Membres
Messages: 89
Inscrit: 29/12/2003
Membre No.: 17 788



controle ta commande sur le demarreur tu as une borne sur laquel tu as une arrive de puissance et une cosse qui correspond a ta commande c un des cable qui doit toucher l'autre ou une cosse
Go to the top of the page
 
+Quote Post
Invité bernard
* 30/12/2003 - 13:01
Message #3





Invités






Merci pour tes explications. Toutefois j'ai demonte a plusieurs reprises hier le demarreur, et j'ai aujourd'hui un doute sur le branchement des 2 cables que tu cites: sont-ils pris sur la meme cosse? Je parles de celui qui vient de la batterie, et du gros qui vient du cablage moteur .

Merci de me repondre



Bernard
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 04:57