IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ford mondeo 1997 : fumée noire
Invité fred
* 03/05/2004 - 15:23
Message #1





Invités






ma mondeo a du mal à démarrer le matin , 3 à 4 reprise avant de démarer , puis fume noir.

ensuite en deuxième,troisième et quatrième fume noir comme "un camion".



Certaine fois au ralentie par exemple à un feu le moteur donne des accouts comme si j'étais dans un dragster en train de faire gronder le moteur biensur sans le bruit du dragster.(mouvement de haut en bas )mais ça pas souvent.



Malgré cette fumée je ne consomme pas de carburant supplémentaire.
Go to the top of the page
 
+Quote Post
gadget31
* 31/12/2003 - 06:20
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



mondéo quoi? essence, go, turbo, carbu??? plus de précision stp. C'est p'têt pas grave.



Gadget31
Go to the top of the page
 
+Quote Post
Invité fred
* 31/12/2003 - 10:50
Message #3





Invités






ma mondeo est une turbo diésel (modèle ghia)

145000 kms .

plusieurs piéces ont été changées dont: joint de culasse,courroie de distrib, toutes les autres courroies,surcaleur (?),cable d'accélérateur,etc......que des bricoles ensuites.

Le pb c'est que je l'ai emmené je ne sais combien de fois au garage FORD et qqe jours apres l'avoir reprise sa recommence.!
Go to the top of the page
 
+Quote Post
gadget31
* 31/12/2003 - 22:31
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



vérifie les prises d'air au niveau du filtre à GO et des raccords.

Ajoutes un additif pour nettoyer les injecteurs dans ton prochain plein.



@+



Gadget31
Go to the top of the page
 
+Quote Post
Invité black jack
* 01/01/2004 - 00:37
Message #5





Invités






a vérifier :tarage des injecteurs

réglage de la pompe a gasoil,

objet intru dans le réservoir?
Go to the top of the page
 
+Quote Post
lecureuil1
* 25/04/2004 - 09:16
Message #6


Confirmé
***

Groupe: Membres
Messages: 213
Inscrit: 23/11/2003
Membre No.: 16 694



salut FRED,

si tu as réglé ton probleme, peux tu me filer le tuyau. j'ai le mm



merci
Go to the top of the page
 
+Quote Post
Invité black jack
* 26/04/2004 - 12:47
Message #7





Invités






tu as un diesel?
Go to the top of the page
 
+Quote Post
lecureuil1
* 26/04/2004 - 13:39
Message #8


Confirmé
***

Groupe: Membres
Messages: 213
Inscrit: 23/11/2003
Membre No.: 16 694



oui. Il y a 1 fuite au niveau de la pompe du filtre GO. mais peut etre autre chose ? merci
Go to the top of the page
 
+Quote Post
Invité black jack
* 03/05/2004 - 15:23
Message #9





Invités






en général quand ca fume noir il faut tarer les injecteurs j ai eu une vieille caisse, une R11 diesel et elle fumait pas du tout meme a froid, elle avait 280 000 km mais le tarage des injecteurs avait été fait. dans ton cas, la caisse est censée fumer blanc.

a vérifier : prises d air au niveau du cache culbuteur,sur la golf que je roule en ce moment j ai juste resséré les vis du cache culbuteur(pas n importe comment, attention!)et le moteur est devenu moins bruyant, moins de claquement a froid.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 08:32