IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ma zx fait un bruit bizarre?
Invité mlcar
* 13/02/2004 - 02:35
Message #1





Invités






Bonjour

ma ZX fait un bruit bizarre. Après environ 20 KM, j'entends un bruit (dur à définir) comme si deux parties métaliques se touchaient ? Le bruit dure de 20 a 30 secondes

s'arrête quelques secondes et recommence. Impossible au volant de localiser

l'endroit précis, mais vient de l'avant du véhicule il me semble du côté gauche sans autre précision.

Le bruit n'est pas énorme, n'est pas continu. Quand je roule vers les 90 KM/H, et que j'appuie ou je relève légèrement le pied de l'accélérateur, je l'entends.

Qui peux me donner un conseil, malgré mes explications un peu floues ?

d'avance merci.
Go to the top of the page
 
+Quote Post
Invité The cameleon
* 03/01/2004 - 12:58
Message #2





Invités






Regarde tes silents blocs support moteur....peut etre ça.a+ et bonne chance
Go to the top of the page
 
+Quote Post
Invité oliv
* 03/01/2004 - 14:57
Message #3





Invités






cardan?
Go to the top of the page
 
+Quote Post
bricologo
* 13/02/2004 - 02:35
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 529
Inscrit: 21/11/2003
Membre No.: 16 785



j'ai eu le même probleme sur ma zx de 1994 et j"ai mi le temps à trouver c'est le radiateur qui c'était déclipser sur la partie superieure il à suffit de le repousser vers la calandre ou vers soit quand ont est devant le vehiculle car il y à un petit clips d'environ 1cm5 de chaque côté de la fermeture central du capot cordialement.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 20:45