IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme de démarrage
Invité peper5
* 05/01/2004 - 18:09
Message #1





Invités






J'ai cru que mon démarreur était foutu mais une fois changé je me suis rendu compte que ça ne demarrait toujours pas.Pourtant les voyants s'allument quant je mets le contact et la batterie a été testée , elle est bonne.toutefois elle a démarré en la poussant mais après toujours rien avec la clé de contact.Merci de me conseiller.
Go to the top of the page
 
+Quote Post
Invité grand
* 04/01/2004 - 00:28
Message #2





Invités






Vérifie bien que tu as du jus sur le fil d'excitation de ton démarreur avec une lampe témoin ça suffit.

Autrement le problème vient de ton NEIMAN.





Bon courage.
Go to the top of the page
 
+Quote Post
Invité peper5
* 04/01/2004 - 02:21
Message #3





Invités






merci. j'avais déjà un doute sur le neiman .je vais verifier pour le fil
Go to the top of the page
 
+Quote Post
Invité grizzli
* 05/01/2004 - 13:09
Message #4





Invités






C'est quoi comme voiture? j'en ai connu une dont la commande passait par un relais....
Go to the top of the page
 
+Quote Post
Invité peper5
* 05/01/2004 - 18:09
Message #5





Invités






c est une super 5 1.4l gtl de 1986
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 10:26