IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de ralenti sur Renault 21 Alizé
parol
* 06/01/2004 - 23:24
Message #1


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 05/01/2004
Membre No.: 17 976



Bonjour



J'ai une renault 21 GTS Alizé Année 1992

Mon soucie est le ralenti, en effet au démarrage, le moteur tourne à 3000 T/Mn

ce qui est beaucoup trop.

Il y a une electrovane de régulation de ralenti, sur laquel ce trouve une prise, menant à un calculateur.J'ai débranché cette prise et le moteur fonctionne correctement quand il est chaud, mais il est, d'une part difficile à mettre en route, et d'autre part, le moteur cale souvent tant qu'il est froid.

Voilà mon soucis, si quelqu'un à des pistes éventuelles, je suis preneur.

Je précise toutefois que j'ai testé sommairement,l'électrovane, elle semble répondre à l'ouverture et la fermeture, en connectant directement les bornes à la batterie.

Je vous remercie par avance



Cordialement
Go to the top of the page
 
+Quote Post
raph
* 05/01/2004 - 17:33
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Au démarrage , il est logique que le départ a froid augmente le régime du moteur.C'est bien un starter manuel ? Dans ce cas , dès que le moteur tourne correctement tu repousses progressivement le starter.

Vérifie toutefois qu'il n'y a pas de prise sur l'embase du carbu (courant sur ce véhicule) ou de tuyau débranché.

Quant au tuyau que tu as débranché , il ne s'agirait pas de l'info charge moteur qui sert a corriger l'avance a l'allumage en fonction de la charge du moteur ? .

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
parol
* 05/01/2004 - 18:53
Message #3


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 05/01/2004
Membre No.: 17 976



Re



Merci pour ta réponse Raph.

Mais ce n'est pas un starter manuel sur ces voitures, c'est cette electrovane qui gère le ralenti.

Je l'ai testée d'apres le livre technique, elle parait en bonne état.

Pas de prise d'air non plus puisque l'electrovane débranchée et cela revient à peut prés à la normale, sauf le ralenti qui ne tient pas,tant que le moteur et froid.

D'accord pour le régime au démarrage, mais il reste en permanence à ce régime.

Le tuyau est en fait un câble electrique connecté sur cette electrovane, ce câble est relier au calculateur générale il doit retransmettre plus ou moins positonner l'electrovane en ouverture ou en fermeture, suivant la température moteur

Merci



Cordialement
Go to the top of the page
 
+Quote Post
parol
* 05/01/2004 - 19:05
Message #4


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 05/01/2004
Membre No.: 17 976



Re



Merci Raph pour ta réponse

Pour le ralenti, j'ai oublié de préciser que le moteur reste en permanence à ce régime (moteur chaud ou pas) et ce n'est pas un starter manuel sur ce type de voiture.

Le tuyau dont tu parles est en faite un câble électrique relié à une electrovane, appelée electrovane de ralenti), et ce câble va ensuite à un calculateur electronique qui doit gérer l'ouverture sensiblement au fur et à mesure de la température du moteur.

Il n'y a pas de prise d'air puisque si je débranche le câble electrique de l'electrovane, le moteur fonctionne correctement sauf qu'il ne tient pas le ralenti tant que le moteur n'est pas chaud.

J'ai testé l'electrovane de ralenti comme indiqué sur la revue technique, mais apparemment elle répond bien.



Merci



Cordialement
Go to the top of the page
 
+Quote Post
Invité toto
* 06/01/2004 - 23:24
Message #5





Invités






verifie ton joint d embase de carbu et change le c une maladie sur ce type de moteur il ce deforme d ou une prise d air ce qui engendre un ralenti elever et une mauvaise carburation
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 08:30