IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> degivrage & ventilation sur saxo bic
Invité phil59
* 05/01/2004 - 23:04
Message #1





Invités






salut,

ma ventilation & mon degivrage ar. ne fonctionne plus, et pourtant le fusible est Ok !!!!!!!

quelqu'un a t-il une idée ????

merci
Go to the top of the page
 
+Quote Post
raph
* 05/01/2004 - 22:29
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie le fct du relais ventilateur (image)

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité phil59
* 05/01/2004 - 22:38
Message #3





Invités






ok, merci pour le schema, mais sais tu ou ce trouve ce relais ?, et pense tu qu'il y est un rapport avec le fait que je n'ai + de degivrage ar !!!

merci pour ta réponse .
Go to the top of the page
 
+Quote Post
raph
* 05/01/2004 - 22:56
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



En général les relais sont sur la platine fusibles, amis sur la saxo ?? ché pas.

y a rapport ... image

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité phil59
* 05/01/2004 - 23:04
Message #5





Invités






merci des conseils, je tripote tt ça demain !!

good night!!!!!!!!!!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 16:04