IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Bruit de moteur et fonctionnement irrégulier
Invité Mailman
* 06/01/2004 - 17:10
Message #1





Invités






Bonjour, j'ai une polo 1.4 16v 75ch de 2001. actuellement lorsqu'elle tourne à froid le ralenti monte et descends. (Chez vw ils m'ont dit que c'était un ralenti automatique et que donc on ne pouvait pas le régler. En gros je doit prendre mon mal en patience :s). Sinon quand je sors de la voiture j'entend un bruit ds le moteur. Un léger tic tic (excusez ma superbe expression technique elle reflète ma connaissance biggrin.gif)

Quelqu'un aurait il une idée ?

Autre bête question. qqun connait il un moyen de retirer une rayure d'une vitre (pas bien grosse, faites par des enfants avec leurs gants en prenant la neige sur ma voiture :s )
Go to the top of the page
 
+Quote Post
Invité pym
* 06/01/2004 - 15:47
Message #2





Invités






pour le "tic, tic" sans doute un poussoir hydraulique qui se désamorce, si le bruit s'arrête rapidement après démarrage, pas d'inquiétude (30 sec.)

Le ralenti "automatique " est géré par le calculateur d'injection qui pilote une soupape "by-pass" le temps du chauffage moteur, voir connectique et sonde de t°...



A+
Go to the top of the page
 
+Quote Post
Invité Mailman
* 06/01/2004 - 17:10
Message #3





Invités






Ok

Je vais essayer de vérifier si c'est bien çà. Ou te fournir plus de renseignement smile.gif

La voiture fait aussi un tic tic lorsque je l'arrête mais çà on m'a dit que c'était normal.

Que veux tu dire par voir connectique et sonde de t°:s



Merci d'avance



Thierry
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 09:58