IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 205 ess démarages à chaud difficiles
Slowpoke
* 06/01/2004 - 18:01
Message #1


Débutant
*

Groupe: Membres
Messages: 5
Inscrit: 06/01/2004
Membre No.: 18 008



Salut a tous, je posséde une 205 essence:

* a froid elle demarre tres bien

* a chaud (apres 1/2 heure de route) elle ne demarre plus (pas de reaction du demarreur, pas d'enclenchement...)

Le seul moyen de la refaire demarrer et soit de la pousser soit de demarrer avec des cables !

J'ai essayé avec un autre demarreur, pareil ...



D'ou cela peut-il venir ? Allumage ? Calculateur d'injection ?



Merci pour vos reponses et bonnes anne a tous !
Go to the top of the page
 
+Quote Post
Invité vainvain
* 06/01/2004 - 15:54
Message #2





Invités






ce doi etre le mode de puissance appelle moi 0670524025
Go to the top of the page
 
+Quote Post
LaurentG
* 06/01/2004 - 16:31
Message #3


Confirmé
***

Groupe: Membres
Messages: 66
Inscrit: 29/03/2003
Membre No.: 11 268



Bonjour Vainvain,



Désolé Slowpoke, je n'ai pas l'ombre d'une solution à ton probème.



Si j'interviens sur ce fil c'est uniquement pour demander à Vainvain de nous faire partager la réponse à ton problème.



Si il te répond en privé (par tél. ou autre) tu auras la solution à ton pb de démarrage. Mais toi seul !!!



Si Vainvain répond sur le forum, nous pourrons tous en tirer parti. Soit pour apprendre quelque chose, soit pour apporter une précision, soit même pour contester et proposer autre chose.



C'est un peu (beaucoup) le principe du réseau et de ce forum.



De plus, comme les messages sont conservés, cela permet de constituer une base de données consultables avant de poser une question (enfin, c'est possible ...).



Voila, je nes uis ni modérateur, n partie prenante sur ce forum; Juste un utilisateur et contributeur dans la mesure de mes faibles compétences. Mais depuis que je le consulte j'ai appris énormément en regardant les réponses aux questions posées.

Alors pour continuer à apprendre et échanger, merci de publier vos réponses ! ! :-)



A plus



LaurentG
Go to the top of the page
 
+Quote Post
Slowpoke
* 06/01/2004 - 16:59
Message #4


Débutant
*

Groupe: Membres
Messages: 5
Inscrit: 06/01/2004
Membre No.: 18 008



oui mais en fait il a mal compris mon message wink.gif

il croyait que le demarreur tournait aussi a chaud or quand je met le contact il ne se passe RIEN

j'attends d'avoir roulé un peu pour pouvoir faire un test en shuntant le demarreur et je vous dis ce que ca donne



bbye
Go to the top of the page
 
+Quote Post
Invité ben128
* 06/01/2004 - 17:58
Message #5





Invités






bonjour,



cela provient de ton circuit de charge surrement alternateur a verifié



slt.
Go to the top of the page
 
+Quote Post
Slowpoke
* 06/01/2004 - 18:01
Message #6


Débutant
*

Groupe: Membres
Messages: 5
Inscrit: 06/01/2004
Membre No.: 18 008



Salut Ben,



si ca venait de l'alternateur, le demarreur devrait quand meme tourner non ?



Salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 13:04