IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> depuis 2 ans ma batterie se décharge, problème alternateur
Invité mimi
* 10/01/2004 - 22:30
Message #1





Invités






en effet lorsque la batterie est sollicité , style je fais de la ville ou j'accelere beaucoup , et ben quand je m'arrete , je peux plus redemarrer sauf si j'attends au moin 20 a 30 mn

j'ai voulu reparé ok

j'ai demonté l alternateur changé le regulateur couplé au charbon ... peut etre un leger mieux mais sans plus

j'ai fait verifié les diodes gratuitement par un electricien auto ;;;;; TOUT EST OK ME DIT IL

j'ai demonté entierment moin alternateur et j'ai nettoyé toute les pieces interne sans graznds changement

donc j'ai pensé a une deperdition electrique

j'ai viré entierement mon alarme que je n'utilisé pas ..... mouais pareil

la batterie est pratiquement neuve



quand je demarre ma voiture on dirait que la batterie est dechargé



alors si vous avez un conseil ou d'autre piecxes a me faire verifier nesiter pas



ce probleme depuis plus de 2 ans m'oblige a ne pas mettre de poste audio dans la voiture et de tomber en panne de batterie si je fais pas super attention







merci
Go to the top of the page
 
+Quote Post
Invité pat
* 08/01/2004 - 12:35
Message #2





Invités






bonjour pour savoir exactement si c'est un probleme autre que l'alternateur, met un voltmetre reglé sur courant continu le fil rouge sur le + le fil noir sur le moins ou la masse, la voiture a l'arret tu doit avoir quelque chose comme 12volts , ensuite tu demarre ton moteur et la tu va voir la tension doit monter a 13 ou14 volts dans ce cas ton alternateur est bon et fonctionne, sinon regarde si l'exitation (un petit fil sur le cote de l'alternateur ne serait pas debranché ou sa cosse sale) par contre si tu as bien 13 14volts tes bougies de prechauffages restent sans doute toujours sous tension si c'est une voiture diesel bien sur car je ne voit que ca qui puisse tirer autant pour decharger une batterie surtout quand l'alternateur est bon .J'esperes que je n'ai pas etait trop technique bonne année A+
Go to the top of the page
 
+Quote Post
jeanray
* 08/01/2004 - 12:59
Message #3


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Pour vérifier si réellement ton alternateur charge ou pas? tu fais comme le dit Pat.



Par contre un alternateur se contrôle moteur tournant 2 000 t/mn, avec les

phares allumés et si possible le chauffage( ventillation à fond), il faut que l'alternateur soit dans les conditions de charge maxi.

Dans ces conditions tu dois lire (voltmètre) je préfère le digital, plus pratique, et pas de de polarité a respecter.



2000 t/m = maxi U = 14,8 volts ( U = volts)

-------------- mini U > 13,4 volts



Si U = < 13,4 => vérifier le rotor et charbons, rarement les diodes

Si U => 15,2 volts => surtension => remplacer le régulateur.



A+

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité grizzli
* 08/01/2004 - 14:07
Message #4





Invités






Essaye avec une autre batterie: une batterie neuve HS c'est pas courant mais ca peut arriver.

Si tu est sûr de la batterie:

2 possibilités: soit elle ne se charge pas soit elle charge mais se décharge en permanence...

Charge facile à controler: voir les posts.

Une fois la batterie bien chargée (vérifier au pese acide même sur les batteries dites "sans entretien") verifier avec un ampèremetre s'il y a une consommation (contact coupé)



moteur tournant et à l'aide d'une pince ampèremetrique vérifier les consommations

vous pouvez sortir les fusibles et les remettre l'un après l'autre jusqu'à "tomber" sur le circuit consommateur....
Go to the top of the page
 
+Quote Post
pilotin
* 08/01/2004 - 14:12
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Cequi est curieux c'est que le fait d'attendre 20 ou 30 min permet de démarrer ?

Comment cette attente pourrait recharger la batterie ? bizarre

De toute façon il faut vérifier quand même que contact coupé il n'y a pas de fuites électriques avec l'ampérémétre .
Go to the top of the page
 
+Quote Post
Invité mimi
* 08/01/2004 - 14:45
Message #6





Invités






oui bonne annee

je vais verifier le voltage ok a 2000 t/tout a fond

...je pensais qu il falait verifier les amperes mais bon....



...j ai essaye avec plusieur batterie



.le rotor c quel partie de l alternateur?

bon je vais essayer le voltage merci apres je verrais
Go to the top of the page
 
+Quote Post
Invité mimi
* 08/01/2004 - 14:46
Message #7





Invités






ok
Go to the top of the page
 
+Quote Post
Invité rookie
* 08/01/2004 - 15:35
Message #8





Invités






au fait c'est quoi ton auto ? et le nombre de Kms.Tres souvent sur les véhicules agés la corrosion fait son oeuvre au niveau des cosses (le moins en particulier).La rouille ou l'oxydation masquant assez souvent un debut de defaut de contact.Egalement si le cable de batterie est corrodé.

@+rookie
Go to the top of the page
 
+Quote Post
Papy4
* 08/01/2004 - 15:52
Message #9


Confirmé
***

Groupe: Membres
Messages: 4 284
Inscrit: 08/04/2003
Membre No.: 11 460



Bonjour,



Vérifiez tout simplement le raccordement du câble batterie (le moins).

Le raccordement sur le châssis !



A +
Go to the top of the page
 
+Quote Post
jeanray
* 08/01/2004 - 16:48
Message #10


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Faut pas oublier que le principe de fonctionnement de la batterie, produit le courant par une réaction chimique,l'électrolyte, acide + eau déminéralisée à 31° baumé, batterie chargée, et de plaques:

1° négatives (cathode -) à base d'oxyde de plomb (pb) qui se transforme en plomb spongieux, couleur, gris clair

2) de plaques positives (anode +) à base de plomb transformé en peroxyde de plomb (pb²),de couleur brun chocolat, dont la texture est cristaline.





Partant de ce principe, une batterie après plusieurs décharges successives , et après une attente de plusieurs minutes, se recharge partiellement (réaction chimique).

A+



JR





,


--------------------
JR
Go to the top of the page
 
+Quote Post
pilotin
* 08/01/2004 - 20:47
Message #11


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Merci JR pour l'explication , ce phénoméne de récupération pendant le repos se remarque souvent sur les piles banales en fin de vie .
Go to the top of the page
 
+Quote Post
JPierre35
* 08/01/2004 - 23:21
Message #12


Confirmé
***

Groupe: Membres
Messages: 1 038
Inscrit: 25/01/2002
Membre No.: 3 788



Vérifie ton démarreur ... Il semblerait que la piste 'batterie-régulateur' ne soit pas la bonne : tout est OK !!!



Le démarreur : charbons, solenoïde de relais, contacteur de relais ... Je penserai plutôt à ça ...



Bonne année



Bye.

JPierre o:))


--------------------
Réfléchissez et essayez Google, ça marche bien !!

A partir du 1° février, il est interdit de fumer en surfant sur ce site ...
Tout contrevenant s'expose immédiatement à une explosion de son PC avec le débarquement des troupes du petit Nicolas ...

:DD

Bye.
JPierre :o]
bientôt, l'interdiction de péter pour les vaches ... et les autres
Go to the top of the page
 
+Quote Post
Invité mimi
* 09/01/2004 - 21:01
Message #13





Invités






bon merci je ferrais ces test ma voiture est une xr2i ford

etant malade chuis pas pret de sortirhihihi
Go to the top of the page
 
+Quote Post
Invité julius
* 10/01/2004 - 04:03
Message #14





Invités






Salut j'y connais pas grand chose en mecanique, j'ai une 205 essence de1993 et j'ai le meme probleme que toi : ça cale et faut attendre 20 30 minutes pour redemarer(pas pratique dans les bouchons).Ben, en fait c'etait le relais de la pompe a essence qui etait deffectueux ,je l'ai donc changé et depuis plus de probleme.J'espere que pourra t'aider....

Salutation d'un type qui galere aussi.

Julius
Go to the top of the page
 
+Quote Post
bernard34
* 10/01/2004 - 07:24
Message #15


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



d accord avec jpierre



,ca c est deja vu ,un demarreur qui ne marche pas quand il est chaud



salut
Go to the top of the page
 
+Quote Post
jeanray
* 10/01/2004 - 11:01
Message #16


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut Pilotin,



La batterie est un transformateur chimique, qui emmagasine du courant (recharge)

dans un ensemble, plaques positives, plaques négatives, et un liquide de liaison,

l'électrolyte, mélange acide sulfurique + eau déminéralisée, le tout dilué à 32 ° baumé.

- état chagé l'électrolyse = 32° ==> l'acide est dilué dans l'eau, fém >12,6 volts

- décharge partielle => transfert de l'acide vers les plaques (réaction chimique)

la densité de l'électrolyte < (+- ) vers 20/22 °B, la fém < 12,6 volts

ou va l'acide? elle se dépose sur les plaques positives , on dit qu'elles se sulfatent.

Conclusion, après un temps de repose, la réaction inverse se produit, il y a une

"diffusion " de l'acide vers l'eau, et c'est ce qui permet une recharge partielle de la

batterie.



A+

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité mimi
* 10/01/2004 - 22:30
Message #17





Invités






comment t expliquerais alors que lorsque je recharge la batterie le demarreur tourne ma fois plus vite ou meme normalement
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 20:14