IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb de débimétre sur corsa c
Invité ltcasimir
* 16/01/2004 - 01:26
Message #1





Invités






j ai une corsa c 1.2 sprt et j ai 40000 km compteur

j ai un kit d admision direct et j ai un voyant qui c est allumer

j ai emmener l auto au garage qui malgres mon extension de garantie (qui ne sert a rien) ne me prens pas charge et il mon dit que c est mon debimetre qui est mort

j ai pas de pb en roulant pas de trou juste quand je commence a rouler j ai l impresion quel manque de peche elle part vraimanet a 3000 tours

que puis je faire ? sans avoir a depenser min 800 euro

merci pr avance
Go to the top of the page
 
+Quote Post
Invité bricoltout2000
* 15/01/2004 - 14:15
Message #2





Invités






c'est une injection életronique , tu ne sais rien faire sauf remplacer les éléments foutu ( tu peux le faire toi même ) . Si le calculateur d'injection ne reçoit pas de valeur de débit , il est normal que le moteur manque de puissance. le capteur est situer entre le filtre à air et le corps d'injection si injection mono point.le remplacement d'éffectue avec un tournevis.Une fois remplacé, le voyant devrait s'éteindre.sinon resetter le calculateur avec la console de programation chez ton garagiste ....ou essayer le débrancher la batterie et puis la rebrancher ...



De toute façon , je regarderais dans mon bouquin technique

A l'heure actuel , les garagistes sont seul maître de nos moteur!!
Go to the top of the page
 
+Quote Post
dino_10_110
* 16/01/2004 - 01:22
Message #3


Régulier
**

Groupe: Membres
Messages: 15
Inscrit: 15/01/2004
Membre No.: 18 322



bonsoir,



Je te déconseille fortement de débrancher la batterie au risque de griller ton calculo si tu fais mal ta manoeuvre !



Par contre, je te suggere d'essayer de rouler en débranchant le débitmetre. Certaines stratégies moteurs fonctionnent aussi bien avec débitmetre que sans (oui je sais, y'a une économie à faire qqpart !!!) mais par contre, il faut que tu ais fait effacer les défauts par ton garage sinon tu vas rester en mode dégradé !



Si tu démonte ton débitmetre pour voir ce qu'il a, n'envisage pas de le nettoyer ou autre, tu vas le tuer ! la seule chose à faire est de le changer, pas d'autres solutions !!



Dino
Go to the top of the page
 
+Quote Post
Invité lt casimir
* 16/01/2004 - 01:26
Message #4





Invités






ok merci de vos message car pourl instant je n est pas de trou en roulant jusrte un manque de peche jusqua 3000 tours environ
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 22:07