IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème d'alimentation en essence sur une panda
Invité loulou6838
* 12/01/2004 - 07:06
Message #1





Invités






Tout est relié correctement, et pourtant la miss panda refuse de démarrer. Cependant, en mettant directement de l'essence dans la cuve du carburateur, elle démarre au quart de tour. C'est bien un problème d'arrivée d'essence et lorsque j'actionne le démarreur, rien n'arrive à la durite du carburateur. Qui peut me dire où se situe au juste la pompe à essence sur une panda. Merci d'avance.



JP
Go to the top of the page
 
+Quote Post
raph
* 10/01/2004 - 16:50
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Elle est pas sur le bloc moteur ?

image
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité loulou6838
* 10/01/2004 - 19:23
Message #3





Invités






non ralph, je n'ai rien vu sur le bloc moteur. C'est un allumage electronique apparement avec un starter automatique. Par contre, juste devant la batterie, il y a une petite pompe noire alimentée en 12V avec deux tuyaux qui rejoignent le carburateur, mais cela ressemble à une sorte de pompe à vide car il n'y a pas de carburant qui circule dedans. Là, je sèche, si tu pouvais éclairer ma lanterne, ce serait génial. Merci d'avance



JP
Go to the top of the page
 
+Quote Post
raph
* 10/01/2004 - 19:50
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Je ne connais pas les Panda, mais le plus simple serait de suivre le tuyau qui arrive au carbu.Ptèt une pompe éléctrique ? située sous réservoir ou sur puits de jauge?

bye
Go to the top of the page
 
+Quote Post
Invité loulou6838
* 11/01/2004 - 08:30
Message #5





Invités






Bon, après vérification sur le guide d'entretien de la panda, il apparait que la pompe à essence serait imergée dans le réservoir, je vais vérifier ça. Par contre, j'ai vu une histoire de sonde lambda, peux-tu me dire où elle se situe au juste sur la panda? Il se pourrait que le problème vienne de cette sonde qui est censée réguler l'envoi de l'essence au carburateur. Merci d'avance.



JP
Go to the top of the page
 
+Quote Post
Invité jojo
* 12/01/2004 - 01:44
Message #6





Invités






salut loulou,meme probleme sur uno 1000 ie pompe a essence grippe,elle n aime pas trop l essence de super marche et pense bien a change ton filtre a essence
Go to the top of the page
 
+Quote Post
Invité loulou6838
* 12/01/2004 - 07:06
Message #7





Invités






OK, j'ai enfin trouvé la pompe à essence, elle est bien immergée dans le réservoir et elle est grippée donc, je vais aller en chercher une autre. Merci beaucoup pour votre précieuse aide.





JP
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 22:41