IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> kadett diesel de 89, j'arrive pas a la demarrer,
Invité Tony
* 17/01/2004 - 12:27
Message #1





Invités






Salut tout le monde,j'ai un certain probleme avec ma voiture(kadett diesel de 89),j'arrive pas a la demarrer,je croyais que c'étais un probleme avec le démarreur,car qd je tourne la clé pour mettre en route,les voyants s'allume tout est ok mais le demarreur s'enclenche pas,meme pas un toc.le demarreur est ok ,j'ai testé,le neimann aussi,et apparemment la masse est ok alors je sais pas d'ou cela pourrai venir.merci de votre aide.
Go to the top of the page
 
+Quote Post
raph
* 10/01/2004 - 16:43
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie la présence d'un positif au multimètre ou a la lampe témoin sur la borne de commande du démarreur au démarrage.

bye
Go to the top of the page
 
+Quote Post
Invité bobicop87
* 10/01/2004 - 17:57
Message #3





Invités






les cosses de la batterie sont elle propres il faudrait les demonter pour passer un coup de toile emeri ,des fois c'est seulement ça qui pose probléme
Go to the top of the page
 
+Quote Post
Invité Tony
* 10/01/2004 - 20:28
Message #4





Invités






ok,je vais regarder a tout ca demain ,merci.
Go to the top of the page
 
+Quote Post
christian007
* 10/01/2004 - 21:59
Message #5


Régulier
**

Groupe: Membres
Messages: 15
Inscrit: 09/11/2003
Membre No.: 16 437



a mon avis il doit y avoi un probleme de masse / verifie qu le moteur est bien raccorde au moins / eventuellement ajouter une tresse à la carrosserie entre le moteur et un point de carrosserie eventuellement directement à la borne moins sur la carrosserie / si le plus arrive et que le demarreur est OK c est que le moins n y est pas /
Go to the top of the page
 
+Quote Post
Invité Polar
* 17/01/2004 - 00:44
Message #6





Invités






J'ai eu le meme probleme

Vérifie si entre le Neimann et le relais du démarreur le fil est OK

Raconte moi comment tu arrives a te dépanner finalement

Merci
Go to the top of the page
 
+Quote Post
bernard34
* 17/01/2004 - 06:49
Message #7


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



et, le plus simple : batterie hs,dechargée ou cosses sales



salut
Go to the top of the page
 
+Quote Post
Invité Tony
* 17/01/2004 - 12:27
Message #8





Invités






Salut tout le monde,j'ai résolu le probleme,apparemment c'etait du à un probleme de cosse oxydé ,au niveau du fil de commande du demarreur,en meme temps j'ai désoxydé celle de la batterie et tout est ok,le moteur tourne impeccable.

Merci a tous pour vos reponses.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 07:38