IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> r25 cale à chaud
Invité vasago076
* 20/01/2004 - 20:13
Message #1





Invités






slt

ma 25 gts calle a chaud puis redemarre lorsqu elle referoidit

quelqu un a deja eu ce probleme????

merci
Go to the top of the page
 
+Quote Post
gadget31
* 11/01/2004 - 04:57
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



oui, c'est le module d'allumage, ou la bobine, ou les 2.



Gadget31
Go to the top of the page
 
+Quote Post
Invité vassago076
* 11/01/2004 - 12:28
Message #3





Invités






merci
Go to the top of the page
 
+Quote Post
Invité vassago076
* 11/01/2004 - 12:31
Message #4





Invités






au fait ca ressemble a quoi le module d allumage et ca ce trouve ou

:-)
Go to the top of the page
 
+Quote Post
gadget31
* 11/01/2004 - 13:20
Message #5


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



c'est le gros boitier en alu sur lequel est branché le fil d'allumage qui va au milieu de la tête d'allumage.



Change d'abord ta bobine, car le module d'allumage est quand même costaud...pour le flinguer, faut presque faire exprêt.



Gadget31
Go to the top of the page
 
+Quote Post
morvandio
* 12/01/2004 - 11:43
Message #6


Confirmé
***

Groupe: Membres
Messages: 97
Inscrit: 27/09/2002
Membre No.: 7 736



bonjour

c'est l'etouffoir qui se trouve sur le carburateur, (piece cylindrique ou arrive une cosse) soit la piece est defectueuse ou il n'y a plus de courant au bout de la cosse.



pour la piece il faut la demontée avec une toute petite clef à l'ainequi se trouve sur le coté.

tu casses le bout qui dépasse et tu la remonte, et ca marche, car cette piece ne serre pas à grand chose juste à éviter les autoallumage quand tu coupes ton moteur.
Go to the top of the page
 
+Quote Post
jeanray
* 12/01/2004 - 12:59
Message #7


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Bonjour Vasago076



Je serais plutôt pour contr^oler la sonde de température d'air, qui se trouve sur , voir doc.

JR
Miniature(s) jointe(s)
Image attachée
 


--------------------
JR
Go to the top of the page
 
+Quote Post
jeanray
* 12/01/2004 - 12:59
Message #8


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Bonjour Vasago076



Je serais plutôt pour contr^oler la sonde de température d'air, qui se trouve sur , voir doc.

JR
Miniature(s) jointe(s)
Image attachée
 


--------------------
JR
Go to the top of the page
 
+Quote Post
gadget31
* 13/01/2004 - 04:28
Message #9


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



quand le moteur tourne, l'étouffoir ne sert à rien.

C'est pas un pb d'alimentation mais d'allumage que tu as.



Gadget31
Go to the top of the page
 
+Quote Post
morvandio
* 13/01/2004 - 11:08
Message #10


Confirmé
***

Groupe: Membres
Messages: 97
Inscrit: 27/09/2002
Membre No.: 7 736



avant de discuter il faut peut-être savoir de quoi on cause.



j'ai eu moi même le probleme, de plus sur une r25 gts de 1987 l' allumage est totalement electronique donc sans bobine, de plus c'est le starter automatique qui maintient la voiture en marche moteur froid et dès que celle-ci est a temperature c'est l'etouffoir qui etant alimenté en 12 v rentre en action, et si celui-ci est deffectueux le moteur cale a chaud.et un probleme d'alimentation d'essence le moteur ne tournerait ni à chaud ni à froid.



tiens nous au courant de ta panne car moi je ne critique pas l'avis des internautes, je pense qu'il faut s'entre aider plutôt que faire des competitions de mecanique.



cordialement
Go to the top of the page
 
+Quote Post
gadget31
* 13/01/2004 - 12:41
Message #11


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



t'as raison, il n'y a pas une bobine classique sur la cartouche d'allumage, mais un transfo qui est vissé sur la grosse carte en alu.



Et c'est lui que je mets en cause.



Ta panne telle que tu l'as décrite à toutes les caractétistiques d'une panne d'allumage.

Tu peux vérifier le présence d'une étincelle aux bougies quand elle cale?



Gadget31
Go to the top of the page
 
+Quote Post
morvandio
* 13/01/2004 - 18:28
Message #12


Confirmé
***

Groupe: Membres
Messages: 97
Inscrit: 27/09/2002
Membre No.: 7 736



je repette , j'ai eu moi même le probleme, la voiture tourne à froid puis cale dès qu'elle se met à chauffer.



moi ce que je preconise, c'est de commencer a essayer de reparer a moindre de frais c'est à dire 0 francs, tu demontes l'ettoufoir de ralenti (c'est comme ça qu'il s'appelle)

qui est fixé sur le carburateur ou vient se brancher une cosse, avec une petite clef 6 pans, puis tu casses ou coupe l'enbout (ou la petite aiguille) de cet etouffoir et tu remonte et si ce n'est pas ça (ce qui m'etonnerai beaucoup), à ce moment là tu commenceras a engendré des frais et tu changeras le calculateur electronique,

dailleurs j'en ai un si tu en as besoin contacte moi!

bonne soirée a tous .
Go to the top of the page
 
+Quote Post
Invité vassago076
* 13/01/2004 - 23:09
Message #13





Invités






pour detail

les bougies les cable de bougies le tete de delco et le module( la piece en n°9 sur le chema ) on deja etait remplacer par du neuf
Go to the top of the page
 
+Quote Post
gadget31
* 15/01/2004 - 03:53
Message #14


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



t'as raison Morvandio, tu peux commencer par l'étouffoir, pour ce qu'il sert...



Gadget31
Go to the top of the page
 
+Quote Post
gadget31
* 15/01/2004 - 03:59
Message #15


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



oui, ok, mais ça veut pas dire que tu as une étincelle aux bougies.

Faut tester.



Gadget31
Go to the top of the page
 
+Quote Post
Invité vassago076
* 20/01/2004 - 19:58
Message #16





Invités






Go to the top of the page
 
+Quote Post
Invité vassago076
* 20/01/2004 - 19:59
Message #17





Invités






Go to the top of the page
 
+Quote Post
Invité vassago076
* 20/01/2004 - 20:13
Message #18





Invités






slt

slt c etait bien l etouffoire qui merdais

merci
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 20:14