IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème de démarrage a froid d'une 306 td 1.9 de 1996 155000km
Invité DD
* 10/01/2004 - 22:50
Message #1





Invités






le matin a froid j'ai du mal a demarrer.la voiture tousse ,je suis obligé de donner un coup d'accélérateur;elle fume assez .les bougies ne sont pas vielle.on ma dit que ca pouvait venir de la pompe a

injection(3000 francs la pompe).pouvez-vous si possible me donner un autre diagnostic.sachant qu'a chaud elle ne le fait pas.
Go to the top of the page
 
+Quote Post
Adolphe
* 10/01/2004 - 21:59
Message #2


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



Commence par tarré tes injecteurs.

Vérifie la continuité des fils d'alimentation des bougies.

Vérifie (changer...) le filtres à gazoline et air.



Et surtout... lire ça :



www.cyberbricoleur.com/Dossiers/forum/index.php?r=affiche_le_message&message_id=106982&tread=106982&inf=0&quel_forum=2&PHPSESSID=f6f48baf933be8fd169835653c75e031



A+


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
Invité tarbes 65
* 10/01/2004 - 22:50
Message #3





Invités






Je possede moi meme un diesel qui ne demarre pas par grand froid et tres bien quand il fait bon.Je l'ai amené au garage et resultat des courses 2 cylindres sur quatre etait mort , plus de compression sur ceux ci . Je ne veux pas te casser le moral mais c'est ce qui m'arrive. Je vais donc changer le moteur Salut.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 15:12