IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Xsara TD compte tour qui s'emballe
Invité Kakai
* 11/01/2004 - 22:54
Message #1





Invités






Je vous envoi ce message car ma XSARA TD a toujours des problème de compte tour. Lors du démarrage du moteur le compte tour s’emballe à tel point que l’aiguille va parfois ce coincer derrière la butée. En effet depuis mon dernier message j’ai essayer plusieurs remèdes mais sans succès. En suivant les conseils de plusieurs d’entre vous j’ai échanger le capteur qui ce trouve derrière le moteur (celui qui regarde le volant moteur) toujours pareil. Une petite fuite d’huile coulant sur celui-ci j’ai bien nettoyer et dégraisser, pas plus de résultat. J’ai alors carrément débrancher le capteur, l’aiguille s’emballe au démarrage, comme d’habitude et ensuite (c’est logique) ne bouge plus. j’ai contrôler quelques connexions, vaporiser du KF contact dans chacun d’eux. Je ne comprend toujours pas d’ou peut venir cette panne. En désespoir de cause je m’adresse donc une nouvelle foie a vous. Une autre question en recherchant le fuite d’huile je me suis rendu conte qu’un dépôt gras c’etais former dans le collecteur d’air en aluminium ce dépôt est ils normal. Mon véhicule a environ 70000 kms et est équiper d’un pot catalytique. Je vous salut et attend vos réponse avec impatiente.
Go to the top of the page
 
+Quote Post
gadget31
* 11/01/2004 - 04:56
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



A mon avis c'est électronique dans ton compteur.

Tu le démontes et tu trouveras quelques diodes par-ci, par-là.

Tu les changes toutes, et tu les remplaces par des 1N4004. Tu seras plus embêté.

Tu peux tester tes dioes avec un ohmmètre. En déssoudant un côté. Tu testes les pattes. tu mesures une résistance. Tu inverses tes fils de l'ohmmètres et tu remesures. Tu as une autre résistance. L'une des 2 est très faible, l'autre très élevées. Si t'as pas ce résultats = diode HS.



Bye



Gadget31
Go to the top of the page
 
+Quote Post
Invité just_
* 11/01/2004 - 15:20
Message #3





Invités






C'est étonnant le coup du capteur du volant moteur. Sur les véhicules diésel que je connais, le "capteur" est en fait dans l'alternateur. Auquel cas c'est sûr que bricoler ce capteur moteur n'a que peu d'effet...



A+
Go to the top of the page
 
+Quote Post
gadget31
* 11/01/2004 - 19:03
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



sur la plupart des véhicules, oui, le compte touts est brtanchés sur l'alterrnateur, mais la BX par exemple en a un sur le volant moteur.



gadget31
Go to the top of the page
 
+Quote Post
Invité l'aborigène
* 11/01/2004 - 19:13
Message #5





Invités






bonsoir,



au dela de ce que dit Gadget, tres précis, ceci dit en passant,,,, j'ai eu un phénomène similaire sur une pigeot, et c'etait une mauvaise masse.

j'ai doublé les masses, et l'incident a disparu.
Go to the top of the page
 
+Quote Post
nicos55
* 11/01/2004 - 22:54
Message #6


Confirmé
***

Groupe: Membres
Messages: 141
Inscrit: 25/12/2003
Membre No.: 17 690



bonsoir à tous,



Sur une Xsara TD mon fils a eu ce problème la avec l'aiguille du compteur elle été passée derriere le butoir, vitesse maxi,celà lui est arrivé en démarant la voiture avec un jeu de cable sa batterie étant à plat. pour la faire revenir il a débranché la batterie refait la même chose démarage et tout et revenu dans l'ordre, à l'electronique quelle merveille!!!



je suppose ou à l'alimentation ou à la masse comme te l'a dits L'aborigène.



a++
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 09:55