IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème 806 2,1 TD Broute à froid
Invité jeje
* 16/01/2004 - 11:49
Message #1





Invités






Bonjour,

Il a 170000 km

Il demarre au quart de tour mais broutte quand il est froid.

Bougies bonne, filtres air et gasoil quasi neufs.

Nettoyage machine winns : 1200 Balles n'a rien changé



Mon mécano pense à une sonde ? Laquelle ? apparament le "starter" si on peut appeler ca comme ca ne fonctionnerait pas.



Un fois chaud aucun problème, ne fume pas



Merci de votre aide
Go to the top of the page
 
+Quote Post
jeanray
* 12/01/2004 - 18:04
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



C'est quoi! un moteur qui broutte??



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité jeje
* 12/01/2004 - 18:23
Message #3





Invités






Ben quand il mange de l'herbe !!!



Disont qu'il tousse, il tourne mal, tourne pas rond et fume en plus



Ca sent le poids lourd
Go to the top of the page
 
+Quote Post
jeanray
* 12/01/2004 - 18:35
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Ben la, je dirais que c'est déja plus clair , un moteur qui broutte de l'herbe, c'est

vachement écologique...



Pour être plus sérieux, je crois qu'il faudrait me donner quelques informations,

l'année de fabrication, car bosch a équipée les moteurs de plusieurs types, L-Jetronic, Motronic et M-Motronic, chaque type set différents.



A+

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
JPierre35
* 13/01/2004 - 01:46
Message #5


Confirmé
***

Groupe: Membres
Messages: 1 038
Inscrit: 25/01/2002
Membre No.: 3 788



Bougies bonnes ??? D'origine ??? A 170000, il serait bien de les changer, je pense ...



Le 'starter' (capsule thermostatique) commande un petit cable sur la pompe qui doit être tendu à froid. Si c'est pas le cas, il est HS. Mais, le ralenti à froid serait très bas, à caler même ...

Bye

JPierre o:))


--------------------
Réfléchissez et essayez Google, ça marche bien !!

A partir du 1° février, il est interdit de fumer en surfant sur ce site ...
Tout contrevenant s'expose immédiatement à une explosion de son PC avec le débarquement des troupes du petit Nicolas ...

:DD

Bye.
JPierre :o]
bientôt, l'interdiction de péter pour les vaches ... et les autres
Go to the top of the page
 
+Quote Post
Invité mecano59
* 13/01/2004 - 02:26
Message #6





Invités






ceci peut venir d un mauvais reglge sur une soupape surtout si elle fume blanc a froid et plus du tout a chaud ou peut etre ton rechauffeur a gazoil ou ton termostat(starter automatique) je sais de quoi je parle deja vu plusieur fois si pb mon e mail

bbbb@numericable.fr
Go to the top of the page
 
+Quote Post
Invité jeje
* 13/01/2004 - 10:10
Message #7





Invités






Bonjour et merci pour la réponse.



Mon 806 est un SVDT de octobre 1997 avec une pompe bosch pilotée.



170000 Km et injecteurs d'origine



Bougies changées et contrôlées



Nettoyage machine des injecteurs et de la pompe (1200 Balles),



Mon mécano pense à un capteur ou carrément la pompe. D'après lui l'enrichissement à froid ne fonctionne pas.



Le fait d'accelerer à froid (vers 1000 / 1500) tours/min ne règle pas le problème il toussote (une ratée toute les une à deux secondes).



Voila merci
Go to the top of the page
 
+Quote Post
jeanray
* 13/01/2004 - 16:28
Message #8


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Bonjour

JR =>Jeje,



Le système d'injection étant piloté par le calculateur, pour faciliter le départ à froid

du moteur, celui-ci détermine (calculateur) l'enrichissement en fonction de la température du liquide de refroidissement et de la vitesse de rotation du moteur,(au démarrage).

-Un capteur type CTN, de température (eau) détermine une mesure de - 40°C à +0130°C placé sur le bloc (à voir)

-Un capteur air, placé sur le débitmètre, voir le type volet, ou film chaud, mesure

de -40°C à + 120 °C

- Un capteur de vitesse (pmh) placé sur '(volant moteur)

- Un capteur de rotation peut également être placé sur l'arbre à cames.



Ces capteurs déterminent des signaux au calculateur, qui lui détermine l'enrichissement à injecter.

Aucune action possible du conducteur.

On peut les contrôler, et je crois qu'il faut commencer par la, pour suivre une méthode logique de recherche de pannes.



A+



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité jeje
* 16/01/2004 - 10:06
Message #9





Invités






Bonjour



J'avance à petits pas...



J'ai controlé les capteurs de température d'air et d'eau : valeurs conformes à la revue technique.



Le capteur de rotation : pas contrôlé : pas trouvé...



Sinon ce matin : je coupe la clim, j'accélère à 1500 tours et je freine en même temps (arrété au point mort).

Le voyant d'anomalie moteur s'allume brièvement et quand je relache l'accélérateur il resdescend à 1100 tours contre 700 à 800 sans cette manip.



Se j'enclenche la clim à nouveau : le régime moteur redescend à moins de 700 tours et ca déconne...



Voila voila : même quand il est à 1100 tours / min il y a des ratés.



Merci de vos conseils
Go to the top of the page
 
+Quote Post
jeanray
* 16/01/2004 - 11:49
Message #10


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut Jeje,



A 170 000km, je crois qu'un contrôle des injecteurs s'impose avant de continuer les recherches, surtout si le moteur fume?

A+

JR


--------------------
JR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 06:44