IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> jetta 91 ne démarre pas quand il fait froid
Invité sylvain
* 18/01/2004 - 02:03
Message #1





Invités






je possede une jetta 1991 et j'ai un probleme , la voiture demarre tres bien par temps chaud , quand elle est chaude et quand elle est plogué pour la nuit par temps froid , mon probleme c'est que quand il fais froid elle ne veut plus rien savoir au point de mettre la batterie (neuve) a terre. le concessoinnaire veut changer plusieures pieces et cela a grand frais car il dit que c'est ce qu'il faut faire dans un cas comme celui-ci .



quelqu'un aurais t'il une idée sur quoi il faut travailler ou verifier pour la remettre en ordre a noter que le moteur est a essence de 1.8 litres



merci
Go to the top of the page
 
+Quote Post
Invité gini
* 12/01/2004 - 20:09
Message #2





Invités






le concessionnaire il veut changer quelles pièces?

je regarderai en premier l'allumage



bougies ,à changer / nettoyer

sauf erreur de ma part, elle est équipée de vis platinées: à vérifier / recaler / changer selon usure .

tête d'allumeur ( communément appellée tête de delco) vérifier les plots inter ,si usés , changer la tête, vérifier le corps de la tête, si il est fendu , changer

vérifier aussi la tenue des fils de bougies sur les bougies
Go to the top of the page
 
+Quote Post
Nicolo
* 16/01/2004 - 15:55
Message #3


Confirmé
***

Groupe: Membres
Messages: 336
Inscrit: 03/07/2003
Membre No.: 13 281



Ce moteur a un starter automatique, il faut verifier si le volet ferme bien. il doit etre commandé par une capsule a depression commandée par une electrovanne. Il doit y avoir une sonde de température qque part (je ne sais pas ou). J'ai un copain qui possedait une jetta 1.8l qui tournait encore comme une horloge a 270000 km(bon, elle commençait a bouffer de l'huile). Procures toi une RTA de Golf II pour controler tout les points du starter auto et passe ensuite a l'allumage.
Go to the top of the page
 
+Quote Post
Invité sylvain
* 18/01/2004 - 02:03
Message #4





Invités






salut nicolo et merci pour ta reponse , j'ai pas mal tout verifié sur ma voiture , le probleme réside dans le fait que elle ne veut pas demarrer a froid , le moteur quand il est chaud démarre immédiatement et tourne comme un neuf meme a 310000 km, il doit y avoir un fil ou une sonde qui ne fonctionne pas bien mais lequel ?? le concessionnaire veut changer le ''vdo'' valve de regulation du ''idle'' a 450$ mais n'est pas convaincu que ca reglerais le probleme , alors je continu a fouiller
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 02:45