IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Clio RL 1,1 1992 feu de recul allumé en permanence
vesaignes
* 16/01/2004 - 16:12
Message #1


Régulier
**

Groupe: Membres
Messages: 11
Inscrit: 10/01/2004
Membre No.: 18 119



Le feu de recul reste en permanence allumé. Je cherche le micro contact lorsque l'on enclanche la marche arrière. A CE SUJET QUELLES SONT LES AUTRES PANNES POSSIBLES ? merci
Go to the top of the page
 
+Quote Post
Invité bob
* 13/01/2004 - 16:42
Message #2





Invités






le contact est sous la boite.
Go to the top of the page
 
+Quote Post
bernard34
* 13/01/2004 - 17:32
Message #3


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



pas d autres causes probables



salut
Go to the top of the page
 
+Quote Post
vesaignes
* 13/01/2004 - 18:18
Message #4


Régulier
**

Groupe: Membres
Messages: 11
Inscrit: 10/01/2004
Membre No.: 18 119



merci Je ense qu'il s'agit de la boite de vitesse ?
Go to the top of the page
 
+Quote Post
la barbouille
* 13/01/2004 - 23:28
Message #5


Confirmé
***

Groupe: Membres
Messages: 144
Inscrit: 26/10/2003
Membre No.: 16 076



Pas la boite a vitesse ; le contacteur de marche arrière sur la boite a vitesse.

Eh bé alors....forcément elle fonctionne beaucoup moins bien maintenant.

@+
Go to the top of the page
 
+Quote Post
Invité chevron
* 15/01/2004 - 07:16
Message #6





Invités






le contacteur est visser sur la boite de vitesse, il est la cause du problème
Go to the top of the page
 
+Quote Post
Invité bob
* 16/01/2004 - 16:12
Message #7





Invités






verifie toutes tes ampoules.le montage d ampoules a deux filaments au lieu d un seul peut faire ce genre de probleme...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 10:27