IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Résolu ! Problème de démarrage à froid Scenic essence
chgreinert
* 13/01/2004 - 19:35
Message #1


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 13/01/2004
Membre No.: 18 240



Problème de démarrage à froid Scenic essence 1997 Résolu !



Bonjour



Le véhicule est un Scénic essence 1.4 (moteur energy E7J764) de 1997 avec 135000 km. Le véhicule a eu deux pannes bloquantes (il y a plus d'un an) : casse d'un amortisseur arrière (connu sur ce modèle) et problème de démarrage aléatoire : tout était présent pour qu'elle démarre mais la masse du calculateur était mauvaise; avec le froid et l'humidité du matin elle ne démarrait pas, quand il y faisait plus chaud avec du soleil elle démarrait...





Le post est un peu long mais j'ai repris les évènements depuis le début même s'il n'y a pas forcément de rapport entre eux.



Juin 2003, je fais le plein sp98 dans un hyper, je gare la voiture sur le parking je fais les courses, je reviens elle ne démarre plus.

Elle m'a ensuite fait ça entre une fois par semaine et une fois par mois. La seule solution que j'ai trouvé a été d'attendre 10 minutes de redémarrer en accélerant (même si c'est déconseillé). J'ai alors changé batterie (d'origine), bougies (dans les 30000 km, des champions avec un écartement différent mais prévu pour le E7J794), le filtre à air. Il n'y a pas eu trop d'effet, je change alors le filtre à essence , les problèmes sont devenus plus rares.



Décembre 2003, en suivant un camion citerne à 30 à l'heure sur une petite route, le voyant de surchauffe s'est allumé, il manquait 2 l de liquide de refroidissement.Sur 40 km parcourus quotidiennement les jours suivants (sans chauffer), il fallait remettre 1 à 2 litres d'eau le soir, elle fumait un peu mais pas blanc, pas de durites dures, pas de mayonnaise, pas de glouglou dans le vase d'expansion, pas de perte la nuit à l'arrêt. Au bout d'une semaine fumée blanche (derrière ils ne voyaient plus rien). Direction Ze garage : joint de culasse et durite supérieure de chauffage.



Reprise du véhicule et baisse de la température extérieure (c'est l'hiver !), nouveaux symptomes:

- premier démarrage du matin de difficile à impossible (on entend le démarreur tourner mais le moteur ne part pas)

- pas de problème de démarrage à chaud

- si la voiture reste arrêté 4 heures elle démarre du premier coup ou au deuxième

- si elle reste arrêté 8 heures elle démarre avec 3,4 coups de démarreur et à des râtés pendant une ou deux minutes

- en poussant elle démarre et a des râtés

- en poussant sur un mètre, même si elle ne démarre pas, le démarreur réussi alors à lancer le moteur

- avec deux batteries c'est pareil qu'avec une

- le ralenti à chaud est très stable



Opérations effectuées:

- changement tête d'allumeur (delco)(d'origine) (il y en a une sur ce monopoint bosch fenix 3):

pareil, mais, suite au changement, en voyant la voiture capot ouvert la nuit, arc électrique sur une des bougies

- je change donc le faisceau d'allumage (d'origine)

démarrage toujours aussi mauvais mais disparition des variations d'intensité des indicateurs au tableau de bord et puissance des phares en roulant augmentée (on peut dire que le faisceau était à jeter)

- contrôle de toutes les masses trouvées et accessibles (4 il doit m'en manquer au moins deux dont celle de la pompe à essence immergée).

- un collègue avec un scénic à résolu ses problèmes de démarrage à chaud à 90000 km en changeant dans l'ordre batterie, bougies, capteur PMH; j'ai testé mon capteur à l'ohmètre (valeur dans la RTA) il était bon mais je ne pouvait pas le tester en tension alternative; et comme j'avais eu des problèmes de démarrage à chaud avant je l'ai changé :

bilan pareil



Dans la famille problèmes , je demande :

- compression du moteur (je repousse cette hypothèse , à cause de l'impact économique !)

- le bloc d'injection monopoint (hypothèse repoussée aussi)

- l'injecteur grippé ? (c'est un monopoint, il y a pas cinquante injecteurs...), j'ai mis du winn's nettoyant injecteur, j'attend les effets...

- le calculateur (on va le mettre avec le problème de compression...)

- pression d'essence , non testée, on le fera vers la fin (mais vu que plus on attend, plus la voiture à du mal à redémarrer, on a l'impression que la pression d'essence baisse et que cela pourrait nuire au démarrage).

(Note: dans la RTA la pression d'essence dans le circuit est sensé baisser après la coupure du contact et contact mis, elle est de 1 bar en fonctionnement normal...)

- j'ai testé les capteurs de températures donnés dans la RTA ils sont corrects à l'ohmètre

- j'ai lu qu'un changement de joint de culasse augmenterait la compression dans le moteur, un démarreur ayant du mal à démarrer la voiture auparavant, pourrait ne plus y arriver ? (oui mais à chaud elle démarre, alors qu'il parait que le démarrage à chaud est plus difficile pour un démarreur à cause justement de la compression ...?)

Je tombe donc le démarreur (pourtant je n'avais pas envie) (3 marques possibles indiquées dans la RTA), damned c'est un mitsubishi .... je vois mon magasin de pièces autos, pièces (charbons, bagues) difficiles à trouver; mais les charbons sont corrects, même si le pignon n'est pas très beau à voir.

Je teste le démarreur dans un étau avec la superbe fiche pratique de Raph (merci Raph !):

Il fonctionne même si au niveau de la mesure de résistance du solénoide je n'ai qu'environ 1 ohm

Je remonte le démarreur et c'est toujours pareil



J'attaque le schéma électrique avec les relais avec la fiche les montages électriques (merci Raph) et là surprise:

contact coupé le relais du réchauffeur d'air d'admission (dans la boite à fusible du compartiment moteur) a bien la tension de batterie sur le circuit de commande (plot 30 du relais), mais contact mis, pas de tension sur le fil de commande du relais (le relais est bon)... arrrghh

Je mets shunte le relais avec un beau fil et deux cosses et l'animal démarre au quart de tour ...., je réessaye les jours suivants le premier démarrage par 0 degré, c'est nickel ...



En attendant de voir le faisceau je démarre le matin en shuntant le relais, mais le shunt doit être retiré après arrêt du véhicule car il est en direct sur la batterie.(Il suffit de tourner cinq minutes pour monter la température d'air dans le conduit d'admission).

J'ai testé différents cas de démarrage avec ou sans shunt en fonction de la température, en gros, en dessous de douze degrés sans shunt elle commence à avoir des problèmes et en dessous de 5 degrés on n'arrive presque plus à la démarrer.



Il faut noter que

- le calculateur est censé arrêter la résistance chauffante quand le moteur est chaud ou que la sonde de température est naze.Si la sonde est hs, le calculateur alimente la résistance en permanence.



- le problème ressemble beaucoup au problème de démarrage lié à la masse du calculateur (mais la elle ne démarrait pas en poussant).

- Le voyant défaut électronique ne s'est jamais allumé (cela suppose que les principaux capteurs sont censés fonctionner (le capteur pmh n'est pas lié à ce voyant de défaut); par contre je ne sais pas si le mode dégradé du calculateur est indiqué par ce voyant .



- Avec ces voitures avec calculateur , on ne sait jamais si un problème est lié à un élément défectueux ou si c'est le calculateur qui bloque car il a détecté une condition anormale pour laquelle il n'y a pas de voyant.





En attendant des remarques et en espérant en dépanner quelques uns



Cordialement
Go to the top of the page
 
+Quote Post
Adolphe
* 13/01/2004 - 19:35
Message #2


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



C'est fou ce qu'on peut tourner en rond pour des problèmes si petits...



D'où l'importance de bien contrôlé les faisseaux et les connexions comme indiqué dans la RTA (le tableau des défauts, avec les contrôles à effectuer dans un certain ordre) avant de tout démonté.



A+


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 04:48