IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> clignotants HS, mais warnings fonctionnant sur une 205. Que faire?
Invité André
* 21/01/2004 - 14:00
Message #1





Invités






Bonjour à tous!



J'ai une 205 gti 1,6l de 88 avec laquelle j'ai un petit problème:

Les clignotants ne fonctionne plus



pensant qu'il s'agissait du commodo, j'en ai racheté un à la casse et l'ai changé une premiere fois. cela n'a rien donné. J'y suis retourné pour échanger ce commodo contre un autre que j'ai réinstallé et là....: toujours rien!



La probabilité que ces commodo soient tous naze me parait très faible! Alors je m'adresse à vous en dernier ressort:



qu'elle pourrait être la cause de ce disfonctionnement?

une précision: dans tout les cas, même avant d'avoir fait mes échanges de commodo, les warnings fonctionnaient.



si une âme charitable pouvait "m'éclairer", ce serait vraiment super sympa! smile.gif



Bonne année à vous tous! smile.gif
Go to the top of the page
 
+Quote Post
Invité Wouakenwol
* 14/01/2004 - 14:54
Message #2





Invités






TRES SIMPLE !!! C'est juste la merde à trouver quand on ne connait pas le truc (j'ai mis 1 an1/2 à trouver...) Je viens tout juste d'avoir le même problème avec ma 205 Green de 247500km.

C'est le bouton des warnings qui déconne.

Il vaut 17 Euros chez Peugeot et ça se change en 20 min.

Essaye et dis moi.

Tu peux essayer avant de le changer, de mettre les clignos (contact mis) et de "trifouiller"

le bouton des warnings latéralement, ya des chances que les clignos s'allument un peu...

@+

François
Go to the top of the page
 
+Quote Post
Invité nicolas
* 14/01/2004 - 15:54
Message #3





Invités






salut, e ne sais pas ce ke c'est le commodo.....

mais j'ai de bonne raison de croire ke c'est la centrale clignotante ki pourrai te cosez du tort peut-être ??!

@+
Go to the top of the page
 
+Quote Post
Invité jeanno
* 14/01/2004 - 16:46
Message #4





Invités






je suis sur que sais la boite clignotante donc le relais a+
Go to the top of the page
 
+Quote Post
bernard34
* 14/01/2004 - 19:00
Message #5


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



bouton warning encrassé ou hs



mets lui un coup de degrippant a tout hasard



salut
Go to the top of the page
 
+Quote Post
Invité Joe bar
* 14/01/2004 - 23:45
Message #6





Invités






c'est le bouton car si ce serait la centrale ,les warning ne fonctionnerait pas non pluis
Go to the top of the page
 
+Quote Post
pilotin
* 15/01/2004 - 00:08
Message #7


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Même si cela semble être la panne je ne comprends pas pourquoi ce bouton empécherait les cligno de fonctionner : pas de contact ?
Go to the top of the page
 
+Quote Post
Invité Joe bar
* 15/01/2004 - 00:14
Message #8





Invités






si justement

pour essai prend un autre VH,debranche le bouton de warning et tu te rendras compte que tu n'aurs plus de clignotant!!!!!!!!!!
Go to the top of the page
 
+Quote Post
Invité André
* 15/01/2004 - 00:21
Message #9





Invités






Je ne m'attendais pas à recevoir tant de réponses et aussi rapidement!



Merci à tous pour vos précieux conseils smile.gif



je m'occupe dès demain de ce satané bouton de warning et je vous tiens au courant!



merci encore à vous smile.gif
Go to the top of the page
 
+Quote Post
Invité André
* 15/01/2004 - 00:24
Message #10





Invités






Je ne m'attendais pas à recevoir tant de réponses et aussi rapidement!



Merci à tous pour vos précieux conseils smile.gif



je m'occupe dès demain de ce satané bouton de warning et je vous tiens au courant!



merci encore à vous smile.gif
Go to the top of the page
 
+Quote Post
bernard34
* 15/01/2004 - 08:40
Message #11


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



parce que ,quand tu mets les warning ,le bouton deconnecte les clignotants du



comodo pour eviter le retour d alimentation par le comodo



c est ce contact repos qui est encrassé



salut
Go to the top of the page
 
+Quote Post
la barbouille
* 15/01/2004 - 08:54
Message #12


Confirmé
***

Groupe: Membres
Messages: 144
Inscrit: 26/10/2003
Membre No.: 16 076



C'est une panne fréquente sur les Fiat punto Turbo D ELX
Go to the top of the page
 
+Quote Post
pilotin
* 15/01/2004 - 09:21
Message #13


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Merci Bernard alors en débranchant le bouton les clignos devrait marcher ?
Go to the top of the page
 
+Quote Post
bernard34
* 15/01/2004 - 09:25
Message #14


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



non, justement parceque le bouton au repos connectes les clignotants sur le comodo



salut
Go to the top of the page
 
+Quote Post
pilotin
* 16/01/2004 - 14:15
Message #15


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Merci Bernard et Joe .

Donc il faut changer la piéce pour éviter de faire une bétise ( court-circuit en faisant un bidouillage ) .

Si le casseur est sympa il acceptera peut-être un échange avec le commodo
Go to the top of the page
 
+Quote Post
Invité André
* 18/01/2004 - 20:09
Message #16





Invités






Messieurs,



UN GRAND MERCI!!!!!!





J'ai récupéré un bouton de warnings à la casse et j'ai remplacé l'ancien:



Tout fonctionne parfaitement désormais.



ps: Bernard34 et Wouakenwol vous êtes des As! Merci encore à vous! wink.gif



(D'ailleurs, devant un forum aussi sympa et des internautes aussi cool, c'est décidé, je me fais membre!)



Bonne soirée à tous smile.gif
Go to the top of the page
 
+Quote Post
Invité André
* 18/01/2004 - 20:11
Message #17





Invités






J'oubliais,



merci à toi aussi Joe bar! wink.gif
Go to the top of the page
 
+Quote Post
Invité Wouakenwol
* 19/01/2004 - 13:45
Message #18





Invités






Tout le mérite en revient à Bernard34, c'est sur ses conseils que j'ai résolu mon pb .....
Go to the top of the page
 
+Quote Post
bernard34
* 19/01/2004 - 20:58
Message #19


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



pitié pour mes chevilles ohmy.gif))



salut
Go to the top of the page
 
+Quote Post
Invité Wouakenwol
* 21/01/2004 - 14:00
Message #20





Invités






Bernard34, mets des Moon boots ...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 04:33