IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb bruit moteur voyager diesel
Invité edentov
* 18/01/2004 - 11:34
Message #1





Invités






Bjr,



Je dispose d'une chrysler voyager II TD et ce matin au demarrage le moteur émet un bruit épouvantable, le bruit du diesel à froid amplifier par 30, le moteur vibre également, j'ai contrôlé l'eau du radiateur tout est Ok, l'huile tout est ok, pot d echappement Ok, qui a un idée ?

Est ce un problème d’une bougie de préchauffage HS ?







merci de votre aide,





Qui peut me donner un coup de main ?
Go to the top of the page
 
+Quote Post
Invité raph
* 16/01/2004 - 23:54
Message #2





Invités






Possible qu'une bougie ne fonctionne pas donc dépose et controle des bougies (panne la plus courante) .Combien de Kms ? Tarage injecteurs et qualité du jet ?

bye
Go to the top of the page
 
+Quote Post
Invité edentov
* 17/01/2004 - 12:11
Message #3





Invités






qui sait comment controler ou changer les bougies sur voyager II ?
Go to the top of the page
 
+Quote Post
orzel
* 17/01/2004 - 12:27
Message #4


Débutant
*

Groupe: Membres
Messages: 9
Inscrit: 31/10/2003
Membre No.: 16 193



bonjour Mr. Edentov si ton Chrysler V est modèle entre 1996 et 11.1997 donc il est équiper de la chaîne de distribution un pois noir sur ces modèle. Moi je le modèle de 05.1997 la chaîne as casser à 155000 km et à 220000 je l'est changer moi même et voiture marche nickel.

Raph as signaler problème peut être sur les bougie de pré chauffage pas possible sur ces modèle car si plus qu'une bougies en panne le témoins de pré chauffage reste allumer en permanence.

Si plus d'explication donne moi année de la voiture et kilométrage.

Va regarder sur www.car-car.pl si besoin de traduction demande.

Et si ton système de distribution est en cascade de pignons il se peut qu'un des pignons se déboîte.
Go to the top of the page
 
+Quote Post
Invité edentov
* 17/01/2004 - 17:43
Message #5





Invités






Merci Orzel pour tes renseignements;



Il est vrai que le démarrage du voyager II me pose pas de probleme, le voyant de prechauffage reeste allumé seulement une dizaine de secondes.



comment etre certain que la chaine est lachée ? comment controler simplement sans tout demonter ? et puis apres ou trouver cette chaine ? moi, je suis à montgeron 91.



merci
Go to the top of the page
 
+Quote Post
Invité edentov
* 17/01/2004 - 21:26
Message #6





Invités






Je confirme mes bougies sont bonnes, j'ai demonté et controlé.

concernant le bruit il provient d'une sorte de durite entree d'air, j'ai placé ma main et là j'entends tres fort le bruit de cogne type metalique.



merci
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité toto
* 18/01/2004 - 00:11
Message #7





Invités






moi j epense as un injecteur grippe ouvert dessere puis ressere tes arrives d injectreur tour a tour voir si le bruit disparait a un moment donne sinon peut etre ta distribution est decale et tes soupapes touche tes pistons la sa serait pas bon du tout bon courage
Go to the top of the page
 
+Quote Post
orzel
* 18/01/2004 - 09:51
Message #8


Débutant
*

Groupe: Membres
Messages: 9
Inscrit: 31/10/2003
Membre No.: 16 193



edentv tu ma pas répondu de quelle année est ta voiture si tu me dit l'année je serai plus précis sur la diagnostique de tout façon tes TIGES CULBUTEUR il faut les changer il n'est coûtent pas cher,

car elles sont tordu ou casser . Apres il faut savoir si c'est la chaîne ou des pignons que tu possède donc donne moi cette information. Et le filtre à l'huile tu achète ou? ou les vidange tu les fait comment avec qu'elle huile?.

pour le témoin de préchauffage il est normale qu'il reste allumer 10 secondes, comme les bougies de préchauffages sont en panne il reste allumer en permanence. IL FAUT QUE TU UTILISE TA VOITURE LE MOIS POSSIBLE AVENT UNE VERIFICATION PRECISE DU PROBLEME ,PAR UN PRO. OU MOI SI TU VEUT moi dans la semaine je suit a Paris mon mail m.smola@free.fr
Go to the top of the page
 
+Quote Post
Invité edentov
* 18/01/2004 - 11:34
Message #9





Invités






Merci les gars



mon vehicule à 230 000 Km modele 95 turbo D

l'huile à été echangé voilà 9 mois environ, et j'ai fait environ 3 a 4000 km idem filtre (je pense car je n'ai pas touche à ça, mais le garage)



merci 1E999 fois pour votre aide,



Orzel si comme tu m'a dit tu connais la voiture, je suis Ok pour voir ensemble la reparation, car cela me couterait moins cher que le garage.



Thanks encore à tous
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 16:02