IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> shéma électrique de la Ford escort année 1992
Invité bernie
* 30/03/2004 - 15:22
Message #1





Invités






les feux de route, les feux de position, et les vitres électriques sont en panne. Après avoir regarder tout ce que je pouvais vérifier ça ne marche toujours pas, il me faudrait le shéma électrique détaillé pour pouvoir aller plus loin. Je ne suis pas mécanicien auto mais j'aime entretenir et réparer mes véhicules moi même.
Go to the top of the page
 
+Quote Post
Invité raph
* 17/01/2004 - 11:49
Message #2





Invités






Controle si ton comodo est correctement alimenté ainsi que tes vitres électriques.Point commun entre les 2 ? fusibles?

Chez ford ,ils ont des soucis avec leur platines fusibles.

bye
Go to the top of the page
 
+Quote Post
Invité bernie
* 17/01/2004 - 15:25
Message #3





Invités






Merci Raph, pour le tuyau mais où pourais-je trouver les schéma électrique du faisceau et de la boite de fusibles.

Les fusibles sont bons.

Apparament les fils allant de la boite à fusible au comodo sont OK. Je les ai sonder.

A+ bernie
Go to the top of the page
 
+Quote Post
Invité coumar
* 19/01/2004 - 17:40
Message #4





Invités






essaie de schunetr avec un fil pour que le relais prend contact et tout deviens normal

si tu n'a pas compris je t'explique essaie de voir la continuitéavec la masse ( si possible avec un testeur)prend un fil(rigidede 1,5 mm2) enleve le fusible concerné pour le vitre electrique et d'autres chose et relie le fil pour que le relai s'active .

Bon courrage pour la suite
Go to the top of the page
 
+Quote Post
Invité Gielcer
* 17/03/2004 - 10:40
Message #5





Invités






Je suis aussi intéressé par les schémas électrique car j'ai presque le même problème sur mon Escort IV 1995.

Parfois, je n'ai plus d'autoradio, de feux de route et de position, d'antibrouillard, de plafonnier, d'éclairage de boite à gants et coffre, de centralisation des portières, de pendulette, de warning (les clignotants fonctionnent), de dégivrage arrière et de klaxon (ouf!!). Sinon, le reste marche bien.

Le problème apparait quand je veux mettre les pleins phares ou quand je veux faire un appel de phares (forte consommation instantanée) et il dure le temps de laisser la voiture au repos pendant une nuit (panne aléatoire et difficilement reproduisible hélas!).

J'ai vérifié tout les fusibles au multimètre et relais (sur banc de test), mais ils sont tous bon.

Merci à tous de votre aide.
Go to the top of the page
 
+Quote Post
Invité raph
* 30/03/2004 - 15:09
Message #6





Invités






bonjour

j'ai un probleme avec ma golfIII c'est que les 4 clignotants ne fonctionnent plus!

j'ai contoler les fusible,les relais les clignotants ne fonctionnent toujour pas.

j'ai besoin de voutre aide. MERCI
Go to the top of the page
 
+Quote Post
Invité AHNIN
* 30/03/2004 - 15:22
Message #7





Invités






salut raph

j'ai un probleme avec ma golf III mes 4 clignotants ne marche!

j'ai controler toute les fusible,toute les relais mais rein à faire mes clignotants ne fonctionnent toujour pas.j'ai besoin de voutre aide MERCI
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 14:14