IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> trou à l'accélération Opel corsa B
Invité borist
* 19/01/2004 - 13:41
Message #1





Invités






j'ai une opel corsa essence de jullet 1996 qui marchait tres bien jusqu'a il y a 15 JOURS.

depuis des fois elle roule tres bien mais des fois (et de plus en plus souvent) elle a des trous a l'acceleration avec perte de puissance du moteur par moment pendant environ 10 secondes apres elle reprend de la puissance mais a toujours des trous a l'acceleration.De plus, avant je consommais 6,5 a 7 L au 100 (beaucoup d'embouteillages!!!) et depuis je suis a 12-13 L au 100.

Quand elle est dans cet état et que je m'arrete si je veux demarrer impossible; seulement apres 5 ou 6 essais.

j'ai des bougies neuves et j'ai changé le filtre a air il y a 3 mois.

dois je voir du cote de l'injection ou ailleurs (elle a 130 000 km)?

merci d'avance
Go to the top of the page
 
+Quote Post
Invité raph
* 17/01/2004 - 22:50
Message #2





Invités






Moteur 1.4i type X14XE ? Electrovanne EGR se bloque en position ouverte.

bye
Go to the top of the page
 
+Quote Post
Invité alfedus
* 18/01/2004 - 02:12
Message #3





Invités






RAph dit que c'est peut-etre t'à vanne egr qui reste bloquée en position ouverte, d'accord avec lui (moteur qui cale....)

Mais je pense que le problème vient de ton catalyseur qui doit etre abimée et qui perturbe la gestion electronique du moteur d'où à coups à l'accelleration et augmentation de ta consommation.

Un conseil va le controler et n'hésite pas à aller chez opel ou chez un garagiste équipé d'un appareil de diagnositc pour interroger ton calculateur ! on ne sait jamais

(parfois le calculateur fait des siennes...solutions reprogammation) même si le voyant ne s'est pas allumé en marche.
Go to the top of the page
 
+Quote Post
jeanray
* 18/01/2004 - 12:52
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Bonjour,



Voir le débitmètre d'air, le potentiomètre, côté des résistances, il suffit parfois un coup de nettoyage, (spray spéciale.

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité borist
* 18/01/2004 - 14:30
Message #5





Invités






ok j'y vais vendredi
Go to the top of the page
 
+Quote Post
Invité bricoltout2000
* 19/01/2004 - 13:41
Message #6





Invités






moi je pense à une sonde lambda defect



bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 10:27