IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 309 diesel qui hoquette moteur froid
Invité dylane
* 11/01/2006 - 08:44
Message #1





Invités






bonjour,

j'ai une 309 diesel 1,9 L qui a 140 000 km elle démarre trés bien j'ai changé les bougies de préchauffage mais une fois démarrée je suis dans l'impossibilité de rouler durant environ 3 à 5 minutes tant le moteur hoquette (régime extrèmement saccadé). Je signal que le problème n'est pas nouveau, c'est une voiture que j'ai acheté neuve elle a toujours eu ces symptomes.

Après environ 5 mn d'attente (régime de ralenti) le moteur tourne comme une montre, ne fume pas, a chaque contrôle technique le technicien me confirme que le moteur tourne très régulièrement et ne pollue pas !

De temps en temps je mets des produits d'entretien (wins ou bardhal) dans le réservoir.

Sur la route je tiens entre 140 et 160 km/h avec au cul une remorque de 2m20 et une consommation très modérée (700 à 800 bornes avec le plein).

Tous mes collègues qui ont des peugeot diesels 309, 306, 406.... équipés du même moteur demarrent de suite sans laisser chauffer leur moteur et sans à coups !

QQ'un peut-il me dire d'ou ca vient ?

Merci.
Go to the top of the page
 
+Quote Post
Invité polo
* 17/01/2004 - 23:35
Message #2





Invités






quand elle hoquette elle fume? entrée d'air dans le circuit de carburant ,fait une recherche de fuite (filtre a gazole,pompe d'amorçage,durit) ou pb de post-chauffage (relais de préchauffage,sonde de température placé sur le circuit de refroidissement qui amène l'information moteur chaud (sup à 60°C) au relais de préchauffage) ou mauvais fonctionnement de l'EV avance à froid (sur la pompe d'injection)
Go to the top of the page
 
+Quote Post
gadget31
* 18/01/2004 - 04:56
Message #3


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



je pense que ton ralenti accéléré est défectueux ou HS.



Gadget31
Go to the top of the page
 
+Quote Post
bernard34
* 18/01/2004 - 07:27
Message #4


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



moi aussi ,je pense a une prise d air



peut etre :joint spi de pompe,si tout le reste est bon



salut
Go to the top of the page
 
+Quote Post
jeanray
* 18/01/2004 - 12:40
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Avant de répondre! j'aime bien connaître le type et l'année du moteur?

A+

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
dylane
* 18/01/2004 - 14:04
Message #6


Confirmé
***

Groupe: Membres
Messages: 445
Inscrit: 18/01/2004
Membre No.: 18 381



quelques précisions supplémentaires

Moteur XUD9 1905cm3 année modèle 93 pompe lucas

J'ai vérifié le ralenti accéléré, le cable se détend bien lorsque le moteur est chaud, on constate un jeu d'environ 3mm.

Il n'y a pas d'électrovane de départ à froids seuls les mot turbo en sont équipés.

Les hoquetements n'ont pas lieu au ralenti c'est à l'accélération et à régime supérieur pendant environ 3 mn après tout est normal.

Je n'ai pas détecter de prises d'air mais c'est difficile à déceler! Ou cela pourrait -il bien se produire, il n'y a aucune fuite de gaz oil visible?

J'ai démonté les bougies de préchauffage, il y en avait une de grillée, les électrodes n'ont aucune trace de brulure elles sont comme neuves, je mets des produits de nettoyage ds le gaz oil je ne pense pas que se soit les injecteurs, le moteur tourne très bien sans bruit suspect. (sauf bien sûr au démarrage pendant 3 à 5 mn!) ce problème a toujours été.

merci a vous tous.
Go to the top of the page
 
+Quote Post
jeanray
* 18/01/2004 - 18:44
Message #7


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Voir duc , la sonde de départ ( n° 7), c 'est elle qui commande le départ et le ralenti à froid.

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
jeanray
* 18/01/2004 - 18:51
Message #8


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Suite JR doc .
Miniature(s) jointe(s)
Image attachée
 


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité dylane
* 02/02/2004 - 20:52
Message #9





Invités






Merci les gars,

C'était bien une prise d'air que je n'arrivais pas à trouver car il n'y avait pour ainsi dire aucune fuite visible!

En fait il y avait un petit suintement au niveau de l'axe du levier d'accélérateur de pompe, en le bougeant un peu j'ai remarqué un jeu angulaire au niveau de l'axe, puis un ruisselement subit de gaz oil. Ce qui est surprenant c'est qu'il n'y a jamais eu la moindre fuite à ce niveau tout est propre et sec, jamais une goutte en dessous de la bagnole !

Lorsque j'arrete le moteur je remarque bien un petit bruit de succion au niveau de l'axe et l'air entre dans la pompe.

J'ai demonté juste le levier et le ressort pour voir comment c'était foutu en dessous j'ai bougé l'axe axialement, (verticalement) j'ai remonté et le phénomène a disparu !

Plus de hoquètement au démarrage des reprises nettement meilleurs !

A mon avis ça va pas durer, je vais me procurer un kit couvercle + axes et changer tout ça, le plus curieux c'est que le jeu existait déjà au départ, voiture neuve.

Mon moteur n'a jamais aussi bien tourné.

Merci de votre aide

dylane
Go to the top of the page
 
+Quote Post
bernard34
* 08/02/2004 - 18:12
Message #10


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



si t as pas de sous, tu enleves le joint torique ;tu bobines 5 tours de fil a coudre dans la gorge et tu remontes le joint torique



ca marche !



salut
Go to the top of the page
 
+Quote Post
Invité jean -marc
* 11/01/2006 - 08:44
Message #11





Invités






bonjour dylane ne mais de fils sur ton axe d'accelerateur car top ou tard le gazol va le ronger et tu recomencera l'operation autant metre des joints toriques neuf a un coup de 20e je te consseil de regarder les bougies de prechauffages .IMPORTANT ne sourtout pas les acheter en grandes surfaces car elles ne sont pas fiables mais tu poura allez dans un centre auto.je te marck de la bougie que tu doigt prendre elle se nome BERRU EN PRECHAUFFAGES ;enssuite filtre a gazol et fitre a air si tu a encore le soussis tu peux me joindre au 06888628 mulhouse
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 12:17