IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb de demarrage sur un transporter wolskwagen
Invité vib
* 19/01/2004 - 11:55
Message #1





Invités






Bonjour,

ne connaissant rien à la mécanique, je vous décris mon probleme.

Hier soir, je suis rentré chez moi à la limite de la panne d'essence. J'ai donc demandé à ma compagne de m'amener à une station pour remplir un bidon de gasoil. Je reviens, je remplis mon reservoir des 6 litres de mon bidon, j'essaie de démarrer: au premier coup, le moteur essait de se mettre en route, puis au deuxieme coup, pratiquement plus rien juste un bruit comme ci quelque chose tournait dans le vide. Est ce qu'il y a un rapport avec une hitoire de repomper le gasoil ? Si c'est le cas je n'arrive pas à trouver de pompe ! J'ai un Wolskwagen transporter 2l4 diesel.

Merci d'avance pour vos conseils
Go to the top of the page
 
+Quote Post
Invité FREKO
* 18/01/2004 - 18:50
Message #2





Invités






Il n'y a pas de pompe a gazoil sur votre type de moteur, il faut insister pour reamorcer . Mais je crois pas que le probleme vienne de la.
Go to the top of the page
 
+Quote Post
Invité jojo
* 19/01/2004 - 11:55
Message #3





Invités






exact,comme le dit FREKO pas de pompe a main,le reamorcage est automatique ,attention cependant a la quantite de gasoil dans le reservoir ? s il n y en a pas assez et que le vehicule est en cote meme legere la pompe aspire de l air et a du mal a se reamorcer
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 04:48