IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Super 5 :J'ai ma batterie qui ne se recharge pas.
Invité Philippe03
* 23/01/2004 - 23:42
Message #1





Invités






J'ai ma batterie qui ne se recharge pas.

On m'a fait changer les balais de l'alternateur, mais c'est toujours pareil; j'ai mesuré ma batterie moteur éteind elle fait 12V8, quand j'allume le moteur, il y a toujours 12V8 à la batterie et il y a 14V5 aux bornes de l'alternateur.

Faut-il changer la batterie qui n'a que 2 ans?

Merci d'ance de vos réponses où expériences

a+

Philippe
Go to the top of the page
 
+Quote Post
Invité La_Soupape
* 18/01/2004 - 15:03
Message #2





Invités






As-tu ouvert les bouchons sur le dessus de celle-ci pour voir si tu as assez d'électrolyte dedans ?

S'il en manque , tu dois rajouter de l'eau déminéralisée à environ 1 cm au dessus de chaque élément ...
Go to the top of the page
 
+Quote Post
Invité Philippe03
* 18/01/2004 - 15:10
Message #3





Invités






Merci de ta question pertinante.

J'ai regardé le niveau d'électrolyse et il est bon.

Le truc c'est que je vais pourvoir rouler environ 15 jours en faisant environ 2 à 3 démarrages par jours, puis plus de jus...?
Go to the top of the page
 
+Quote Post
Invité La_Soupape
* 18/01/2004 - 15:15
Message #4





Invités






Elle a combien de Km ton auto , ou plus précisément ton alternateur ?
Go to the top of the page
 
+Quote Post
Invité scenicboy
* 18/01/2004 - 16:09
Message #5





Invités






Beaucoup de batteries sont garanties 2 ans. Voir avec le vendeur
Go to the top of the page
 
+Quote Post
nicos55
* 18/01/2004 - 22:31
Message #6


Confirmé
***

Groupe: Membres
Messages: 141
Inscrit: 25/12/2003
Membre No.: 17 690



salut à tous

je confirme toutes les batteries sont garantie 2 ans, même ceux achetées dans les grandes surfaces.

Nicos55.
Go to the top of the page
 
+Quote Post
Invité just_
* 19/01/2004 - 02:45
Message #7





Invités






12.8V aux bornes de la batterie et 14.4 aux bornes de l'alternateur ? en même temps !!!!!.



2 observations :

1° Ton alternateur semble en état, la tension de 14.5 V moteur allumé est un peu forte mais bon. A tout hasard, accélère et mesure la tension. Elle ne doit pas aller au delà (sinon le régulateur est nase).

2° 1,6 volts de chûte de tension sur un câble en cuivre de 10 mm2 et de 50 cm(liaison alternateur batterie), c'est clairement pas possible. Il y a un pb de connectique quelque part.



Vérifie

- les cosses de l'alternateur et de la batterie,

- vérifie le câble alternateur et sa liaison coté batterie.

- vérifie aussi la tresse de masse entre le moteur et le chassis.



Nettoie les, serre les (pas comme un malade). Fait ça avant de dépenser. Bon courage



A+
Go to the top of the page
 
+Quote Post
La_Soupape
* 19/01/2004 - 03:16
Message #8


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Excellente remarque de Just_ , ça saute aux yeux , mais faut lire bien tout comme il faut !!!
Go to the top of the page
 
+Quote Post
Ornicar
* 19/01/2004 - 22:29
Message #9


Confirmé
***

Groupe: Membres
Messages: 1 780
Inscrit: 20/10/2003
Membre No.: 15 914



Avec ton voltmètre, prend la tension entre le + sortie d'alternateur et le + batterie (moteur tournant).Tu dois avoir quasiment zéro volt. Fais pareil avec le moins de la batterie et la masse de la voiture et de l'alternateur. Encore zéro volt. S'il y a un volt et quelque, rechercher la coupure ou la cosse pas serrée.

Bye

Ornicar.
Go to the top of the page
 
+Quote Post
Invité Philippe03
* 21/01/2004 - 13:51
Message #10





Invités






Merci de tes conseils

C' est vrai j'ai 12v6 à la batterie moteur tournant et 14v5 à l'alternateur.

Je vais vérifier toutes mes masses!!

A+
Go to the top of the page
 
+Quote Post
Invité Gaët
* 23/01/2004 - 23:42
Message #11





Invités






Si c'est ta batterie, fais gaffe que ce ne soit pas une batterie dite "sèche" si tu compte remettre de l'eau dedans.

A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 12:04