IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Recherche schéma électrique Peugeot Fox (cyclo)
Invité Dim
* 27/02/2004 - 19:58
Message #1





Invités






Salut,



Je suis à la recherche d'un schéma électrique pour cyclomoteur Peugeot Fox.

Est-ce que qq'un sais ou je pourrai trouver cela?



Merci



Dim
Go to the top of the page
 
+Quote Post
Invité max
* 18/01/2004 - 16:12
Message #2





Invités






achete un nouveau booster et laisse ton fox de merde
Go to the top of the page
 
+Quote Post
Invité dim
* 18/01/2004 - 16:21
Message #3





Invités






Le prob c que c'est pas à moi et donc g qd meme besoin du schéma....



Merci qd meme
Go to the top of the page
 
+Quote Post
La_Soupape
* 19/01/2004 - 03:20
Message #4


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Eh Dim ! Faut pas dire merci aux abrutis comme l'autre gland qui ferait mieux de la fermer plutôt que de sortir des trucs sans aucun intéret et qui ne t'aident pas du tout !

Je ne sais pas si quelqu'un va avoir le shéma de ta mob en stock , mais c'est pas non plus la fusée Ariane et si tu nous expose le problème , on devrait pouvoir faire quelque chose pour toi ...
Go to the top of the page
 
+Quote Post
Invité Dim
* 19/01/2004 - 14:06
Message #5





Invités






Très juste mais tout dépend de quelle manière on le remrcie... :-p



En fait le problème est que sur ce fox, il y a un rupteur fait maison...constitué de je ne sais pas bien koi. Je vais essayer de me procurer un appareil photo numérique pour pouvoir photographier cela. Toujours est il que j'aimerai enlever ce rupteur, mais surtout le problème le plus génant est que le démarreur électrique ainsi que les clignoteurs ne fonctionnent plus???!!! Alors qu'avant ils fonctionnaient meme avec le rupteur. J'ai changé la batterie mais toujours rien? on dirai vraiment que la batterie est vide, en fait les clignoteurs s'allume très légèrement mais sans clignoter.

Quant au démmareur, il ne tourne pas d' 1/4 de tour?



Qque sait d'ou cela peur provenir?



Merci
Go to the top of the page
 
+Quote Post
La_Soupape
* 19/01/2004 - 14:31
Message #6


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Commence déjà par vérifier la masse au chassis (le-) de la batterie , il se peut bien que ça vienne de là ...
Go to the top of the page
 
+Quote Post
Invité max
* 24/01/2004 - 10:41
Message #7





Invités






la soupape le gland il t'en merde t'a compris ou il faut que g t'envoye un fax conard
Go to the top of the page
 
+Quote Post
La_Soupape
* 24/01/2004 - 16:43
Message #8


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Dis-voir l'adolescent attardé (Max) , apprend à insulter sans faire cinq fautes au mot , va faire tes premières masturbations de petit garçon et quand tu auras un peu grandi , tu pourras parler avec les grands , pour le moment essaie de comprendre OK magazine et Podium , et laisse les adultes causer entre eux sinon c'est la baffe vu ???
Go to the top of the page
 
+Quote Post
Invité joss
* 27/02/2004 - 17:52
Message #9





Invités






salut tous j'ai un problémé ma 103 sp n'a pas de puissance au demarrage a grande vitesse ok

Merci de m'aider
Go to the top of the page
 
+Quote Post
Invité joss
* 27/02/2004 - 17:55
Message #10





Invités






bonjour a tous ma 103 n'a pas de puissance au demarrage a grande vitesse ok que faire

merci a vous
Go to the top of the page
 
+Quote Post
Invité DimX
* 27/02/2004 - 19:58
Message #11





Invités






Allèges tes billes de vario, tu auras plus de bas régime mais un peu moins en haut, pense éventuellement a ton embreyage.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 16:11