IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> quelqu' un a-t-il eu des problèmes d' entrée d' eau à l' a
bzh221
* 20/01/2004 - 19:28
Message #1


Confirmé
***

Groupe: Membres
Messages: 136
Inscrit: 15/07/2003
Membre No.: 13 461



Salut,

quelqu' un a-t-il eu des problèmes d' entrée d' eau à l' ar D sur une 205 ?

L' eau entre à première vur par le bas et non pas par les joints du coffre.

Merci

A+
Go to the top of the page
 
+Quote Post
Invité ber 12
* 19/01/2004 - 19:57
Message #2





Invités






Voir les joints des feux AR, le hayon par les fixations de la plaque noire. Une méthode pour trouver: coucher les sièges AR, entrer dans la malle, bien la sécher au préalable, et arroser au jet comme s'il pleuvait.
Go to the top of the page
 
+Quote Post
Invité bzh221
* 19/01/2004 - 20:37
Message #3





Invités






...merci pour les tuyaux, mais tout ceci a déjà été fait: silicone sur les joints des fx ar,

scotch complet autour du hayon, silicone sur les pt de fixation du par-choc...

L' eau donne l' impression de pênétrer entre les toles ou par la goulotte de remplissage en carburant, en arrivant par le coté où se trouve le réservoir de lave-glace AR. blaxonnage complet du fond à l' ar mais ça continue;

merci de vos tuyaux...

A+

Bzh221
Go to the top of the page
 
+Quote Post
taxi 76
* 19/01/2004 - 22:30
Message #4


Confirmé
***

Groupe: Membres
Messages: 135
Inscrit: 28/10/2003
Membre No.: 16 123



bonsoir,



La voiture est elle équi pée d'un toit ouvrant ?

Ou bien c'est le bac de lave glace qui fuit au niveau du joint de la pompe.



cordialement

taxi.
Go to the top of the page
 
+Quote Post
pilotin
* 20/01/2004 - 00:03
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Un autre post "205 envoutée" joint de porte arriére en cause regardes le post cela te donnera des idées ?

bonne chance
Go to the top of the page
 
+Quote Post
Invité bzh221
* 20/01/2004 - 08:38
Message #6





Invités






...non pas de toit ouvrant .

Merci.

bzh221
Go to the top of the page
 
+Quote Post
Invité bzh221
* 20/01/2004 - 08:40
Message #7





Invités






...non pas de toit ouvrant et la voiture roule depuis longtemps sans son réservoir de lave-glace( cause recherche du pb );

Merci

bzh221
Go to the top of the page
 
+Quote Post
MakoShark
* 20/01/2004 - 15:33
Message #8


Confirmé
***

Groupe: Membres
Messages: 474
Inscrit: 17/08/2003
Membre No.: 14 215



Salut ! Tu devrais plaquer les portières ( tu règles au niveau de la serrure ) et change les joints de portières et je pense que ta 205 n'aura plus de problèmes ! Enfin c'est ce que j'ai fait ... @+ et bonne chance !
Go to the top of the page
 
+Quote Post
Invité gilles29
* 20/01/2004 - 19:28
Message #9





Invités






change de region

je blague ,je suis aussi un bzh

amicalement salut

et puis tout le monde sait qu en bretagne il ne pleut que sur les cons!
Go to the top of the page
 
+Quote Post
Invité gilles29
* 20/01/2004 - 19:28
Message #10





Invités






change de region

je blague ,je suis aussi un bzh

amicalement salut

et puis tout le monde sait qu en bretagne il ne pleut que sur les cons!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 00:56