IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Déchargement soudain de la batterie sans raison apparente ?
Invité Rabie
* 30/01/2004 - 20:35
Message #1





Invités






Bonjour,



Ma batterie se décharge sans que je comprenne pourquoi. En effet, elle me lâche parfois m'empêchant de démarrer, j'entends bien le démarreur tourner au départ mail il s'arrête aussitôt, les autres équipements électriques s'arrêtent de fonctionner également (plus de radio ni d'essuie-galce, feux faibles etc.).



Ceci arrive épisodiquement (en tout 4 fois en deux mois), j'ai changé la batterie au bout de la deuxième fois mais un mois après j'ai le même problème. Même en nettoyant les cosses ça ne change rien et je suis obligé de pousser la voiture pour qu'elle démarre.



Quelqu'un aurait-il une idée sur la manière d'identifier la source du problème ?



Je pense garder une batterie de secours dans le coffre au cas où si ce problème survenait de nouveau. Combien de temps faut il la laisser branchée avec le moteur qui tourne pour qu'elle se recharge après démarrage assisté ?



Merci de votre aide.
Go to the top of the page
 
+Quote Post
michau
* 21/01/2004 - 19:37
Message #2


Confirmé
***

Groupe: Membres
Messages: 31
Inscrit: 18/01/2004
Membre No.: 18 384



Salut, tu ne précises pas de quelle voiture il s'agit. Mais par exemple celà pourrait être (entre autresssssss) une diode de l'alternateur qui est devenue passante et ainsi sans te servir de la voiture la batterie se vide mais si tu t'en sers tous les jours elle n'a pas le temps de se vider

ça n'est qu'une 1ere piste ...
Go to the top of the page
 
+Quote Post
Invité Rabie
* 21/01/2004 - 19:50
Message #3





Invités






Merci de ta suggestion. Il s'agit d'une ford fiesta essence 1.1l (1994).

En ce qui concerne la fréquence d'utilisation, je me rends compte que les quelques fois où elle m'a laché je venais justement d'avoir pas mal roulé juste avant. Par exemple, la dernière fois que ça m'est arrivé, j'étais à l'arrêt laissant le moteur tourner. Et tout d'un coup la radio ne recevait plus rien j'ai essayé le lecteur cd et la non plus il ne fonctionnait pas. J'ai fait la bétise d'arrêter le moteur pour redémarrer et là impossible de démarrer, batterie à plat et corvée de pousse-pousse !



Rabie
Go to the top of the page
 
+Quote Post
kikilblaireau
* 21/01/2004 - 20:32
Message #4


Confirmé
***

Groupe: Membres
Messages: 253
Inscrit: 26/11/2003
Membre No.: 16 964



Et ton voyant de charge, il est comment ????

Apparemment, ce serait un pb d'alternateur qui ne charge plus !!

@+
Go to the top of the page
 
+Quote Post
Ornicar
* 21/01/2004 - 22:33
Message #5


Confirmé
***

Groupe: Membres
Messages: 1 780
Inscrit: 20/10/2003
Membre No.: 15 914



Oui. Il y aurait quelques mesures à faire.

Il arrive aussi qu'un élément de la batterie se mette en court circuit partiel (plaque qui se voile ou autre) de sorte que la tension s'écroule sans crier gare.

Bye

Ornicar.
Go to the top of the page
 
+Quote Post
Invité Rabie
* 21/01/2004 - 22:55
Message #6





Invités






Merci de vos suggestions



De mémoire, il est arrivé quelques fois à mon voyant de s'allumer brièvement alors que je roulais (je me souviens par exemple que le voyant de la batterie s'était allumé lorsque que j'avais freiné sec). Sinon concernant l'hypothèse du court-circuit interne ca me parait assez improbable car j'ai changé la batterie et j'ai toujours le meme problème.



D'autres idées ?
Go to the top of the page
 
+Quote Post
Invité Rabie
* 22/01/2004 - 19:45
Message #7





Invités






Merci de vos suggestions



De mémoire, il est arrivé quelques fois à mon voyant de s'allumer brièvement alors que je roulais (je me souviens par exemple que le voyant de la batterie s'était allumé lorsque que j'avais freiné sec). Sinon concernant l'hypothèse du court-circuit interne ca me parait assez improbable car j'ai changé la batterie et j'ai toujours le meme problème.



D'autres idées ?
Go to the top of the page
 
+Quote Post
Ornicar
* 22/01/2004 - 22:37
Message #8


Confirmé
***

Groupe: Membres
Messages: 1 780
Inscrit: 20/10/2003
Membre No.: 15 914



A vérifier : la fixation de la batterie (voyant allumé au freinage). Si elle se promène un tant soit peu, un fil peut se dessertir dans une cosse. Ca ne se voit pas et c'est vicieux.

Bye

Ornicar.
Go to the top of the page
 
+Quote Post
Invité maverick
* 29/01/2004 - 19:03
Message #9





Invités






il y a forcément qqe chose qui décharge ta batterie si ce problème se pose après un stationnement de quelques heurses ( la nuit ? )

tu as donc 1 truc qui reste allumé sans que tu le saches ( auto radio ?...plafonnier ?...souvent c'est la lampe du coffre - celle qu'on ne voit jamais ! )
Go to the top of the page
 
+Quote Post
Invité MAT
* 30/01/2004 - 20:35
Message #10





Invités






SALUT

JE SERAI TOI JE CHANGERAI MON ALTERNATEUR ET JE VERIFIRER MA TRESSE DE MASSE OU MEME LA CHANGER ELLE VA DU - DE LA BATTERIE A LA MASSE DU MOTEUR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 11:26