IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problèmes Electriques Chrysler Voyager 2.5TD après 96
Invité fabrice
* 05/04/2004 - 09:01
Message #1





Invités






Bonjour,



aidez moi, depuis quelques mois, j'ai quelques équipements electriques qui ne marchent plus : moteur vitre arriere, allume-cigare, klaxon, témoin "Airbag" constament allumé. Ces ennuis étaient aléatoires mais sont devenus de plus en plus présent. Les fusibles sont ok, les relais aussi, et malgré la revue technique chrysler, je n'arrive pas à trouver d'ou provienent ces problèmes.

Avez vous déjà eu des problèmes similaires. Merci de votre aide...... !



Fabrice
Go to the top of the page
 
+Quote Post
Invité chti62
* 22/01/2004 - 20:53
Message #2





Invités






bonsoir

c peut etre un pbm de masse (oxidée) achetes une bombe de nettoyants contact electrique (en magasin d'electronique ) et pulverise sur tout les contacts de masse

et connexion dans le compartiment moteur (pas sure mais ça peu pas faire de mal)

@+++
Go to the top of the page
 
+Quote Post
Invité serge
* 19/02/2004 - 08:05
Message #3





Invités






Salut

Je viens de lire ton message , et j'ai le même probléme que toi , plus de klaxon,de régulateur de vitesse,le voyant d'air bag reste allumé , je voudrais savoir si tu as résolu le probléme , ça m'interresse beaucoup .

A bientôt
Go to the top of the page
 
+Quote Post
Invité edentov@hotmail.com
* 13/03/2004 - 13:06
Message #4





Invités






bjr,





j'ai vu ton message concernant la chrysler avec les pbs electriques, j'ai egalement la meme choses, à commencer par l'arret de l'essui glasse arriere, puis klaxon, puis alume cigare.





As tu trouvé solution ?





merci à toi









edentov@hotmail.com
Go to the top of the page
 
+Quote Post
Invité fabrice
* 04/04/2004 - 20:39
Message #5





Invités






me revoila... j'ai essayé le conseil que tu m'as donné, mais j'ai tjrs les mêmes problèmes. J'ai démonté les deux boites de fusibles, isolé le faisceau electrique rien y fait. Quelqu'un aurait une idée ?



A bientot.........
Go to the top of the page
 
+Quote Post
Invité fabrice
* 04/04/2004 - 20:40
Message #6





Invités






me revoila... j'ai essayé le conseil que tu m'as donné, mais j'ai tjrs les mêmes problèmes. J'ai démonté les deux boites de fusibles, isolé le faisceau electrique rien y fait. Quelqu'un aurait une idée ?



A bientot.........
Go to the top of the page
 
+Quote Post
Invité serge
* 05/04/2004 - 09:01
Message #7





Invités






Salut

Je reviens sur mon probléme électrique chrysler voyager 97 , il s'agit en fait du dérouleur d'air bag , oui je sais , ça parait bizarre mais c'est bien ça , j'ai simplement posé la question à mon concessionnaire , c'est une panne courante sur ces modéles la réparation coûte environs 170 euros .

Si vous avez le voyant d'air bag allumé en permanence + le klaxon + essuie glace arriére + le régulateur de vitesse et parfois la clim qui ne fonctionnent plus .

Bonne semaine à tous
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 02:43