IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> calorstat ford focus 1600
Invité Lool
* 24/01/2004 - 10:00
Message #1





Invités






Bonjour,

Ma voiture monte en t° uniquement en charge ( à partir de +/-100 km en 4° et 5° et dans les cotes )si je lache l'accélération la t° retombe très vite à la normale

En ville tout est ok t° normal et le ventilo se déclenche.

Test après 50km grosse durite en bas du radiateur froide

On pense à un calorstat bloqué fermé.



Où se trouve-t-il sur ce moteur ?

!! quelques tuyaux de plus car gpl !! si qlq s'y connait en instal. BRC c'est encore mieux :-)
Go to the top of the page
 
+Quote Post
raph
* 23/01/2004 - 15:59
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Qu'appelle tu " monte en température" et température normale ?

Le système de refroidissement régule la température moteur si ton ventilo se déclenche, donc le système fonctionne en limite haute.Tu dis température normale donc ton moteur chauffe normalement ?

Au niveau du chauffage de l'habitacle ?

bye
Go to the top of the page
 
+Quote Post
Invité lool
* 23/01/2004 - 17:35
Message #3





Invités






Aiguille à mi course = t° normale

elle reste comme cela en ville mais lors de longue accelération ou de cote elle va flirter avec le rouge, si je lache l'acélérateur elle retombe aussi vite
Go to the top of the page
 
+Quote Post
raph
* 23/01/2004 - 17:57
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ben tout va bien alors.Certains indicateurs ont plus sensibles que d'autres.Comme ton ventilo se déclenche y a pas de risques. Chauffage habitacle correct ?

bye
Go to the top of the page
 
+Quote Post
Invité Lool
* 23/01/2004 - 18:10
Message #5





Invités






non non tout va pas bien ...il faut monter les cotes par étapes sinon l'aiguille passe en rouge ...



j'ai pris al t° du radiateur il est completement froid après une heure de route surement bouché .
Go to the top of the page
 
+Quote Post
Invité oubangui-chari
* 24/01/2004 - 01:48
Message #6





Invités






je pense qu'il faudrait que tu remplace le calorstat.

sur la focus 1600, il se trouve sous l'alternateur ,il faut le déplacer pour avoir accés

au bloc repartiteur.attend:

pour la purge d'air il faut la faire en deux étapes:

tu purge une premiere fois,tu attent 1/2 h et tu recommence.

amuse -toi.

signé:oubangui-chari
Go to the top of the page
 
+Quote Post
Invité lool
* 24/01/2004 - 10:00
Message #7





Invités






merci
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 04:32