IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Démarrage a froid difficile sur GOLF TD malgré...
Invité Pierro
* 25/01/2004 - 14:28
Message #1





Invités






Bonjour à tous!

Je viens de changer mes bougies de préchauffage pensant régler le pb et puis NON!

Obligé de solliciter le démarreur pdt 15 bonnes secondes avt de pouvoir démarrer. Ce problème n'intervient qu'à froid car lorsque le moteur est chaud, démarrage au 1/4 de tour!!!

Si ce ne sont pas les bougies de préchauffage, ca peut venir d'ou?

Je vais déjà vérifier si mes bougies sont parfaitement alimentées lors du préchauffage mais parès je sais pas trop quoi regarder...

Merci à tous pour vos conseils....
Go to the top of the page
 
+Quote Post
Invité elmagou83
* 24/01/2004 - 16:49
Message #2





Invités






j'ai le meme probleme je pense que ca vient du boitier de prechau sous le vase dexpansion si dans le forum on pouvais le confirmer ?met en direct bat+bougi tu demar au quart de tour 5sec
Go to the top of the page
 
+Quote Post
Invité pierro
* 25/01/2004 - 14:28
Message #3





Invités






Ca doit etre ca! j'ai 0v sur mes bougies pdt le prechau!!!

et le cable ca marche....

je vais dc voir si il n'y a pas une histoire de relais ou de fusible ou si ca vient juste du petit boitier de prechau...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 09:40