IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> LNA qui cale à chaud
Invité yann
* 31/01/2004 - 17:39
Message #1





Invités






Je ai une LNA qui cale aux feux et à chaud ou qui refuse de redémarrer après un court arrêt . Lorsque j'esaie de redémmarer aussi sec , le moteur se noie. Parfois j'arrive à redémmarer en attendant 15-20 minute avant de redémmarer. Le garagiste pense qu'il s'agit d'un problème électrique .Il a déjà essayer de changer (avec des pièces d'occasion) les capteurs, la bobine et ça cale toujours. Le garagiste parle de valeurs électriques qui font défaut pour vérifier l'état du réseau électrique. Je cherche des connaisseurs de LNA ou 2CV6 (même moteur)
Go to the top of the page
 
+Quote Post
Invité grizzli
* 25/01/2004 - 02:40
Message #2





Invités






Et les bougies? Tu as essayé de les changer? Si le moteur se noie c'est un pb électrique: pas d'étincelles ou mauvaises. Peut être aussi un pb de faisceaux....
Go to the top of the page
 
+Quote Post
Invité grizzli
* 26/01/2004 - 18:27
Message #3





Invités






J'ai déjà un pb de ce genre c'était la bobine...
Go to the top of the page
 
+Quote Post
Invité KIA 13
* 26/01/2004 - 22:23
Message #4





Invités






verifie le jeu des soupapes, bonne chance
Go to the top of the page
 
+Quote Post
Invité goupil
* 31/01/2004 - 02:29
Message #5





Invités






verifie peut etre coté carbu si le starter ne reste pas un peu fermé^pense a regler ton ralenti moteur chaud il est peut etre un peu bas
Go to the top of the page
 
+Quote Post
Laregie
* 31/01/2004 - 17:39
Message #6


Confirmé
***

Groupe: Membres
Messages: 2 515
Inscrit: 18/01/2004
Lieu : Basse Normandie
Membre No.: 18 406



S'il s'agit du moteur 4 CV refroidissement à air, sur une des pipes d'admission il y a une durite chargée de compenser la dilation du moteur :



Vérifier qu'elle n'est pas coupée.



Verifier aussi le bon fonctionnement des capteurs d'allumage en les inversant. Si le capteur de mini d'avance est HS le moteur essaie de démarrer sur l'autre capteur et comme dans ce cas il y a trop d'avance à l'allumage, il a du mal à y parvenir.



Sur ces moteurs : demarrage sur le premier capteur et au dessus d'une certaine vitesse moteur commande par le 2éme capteur.


--------------------
Bonne journée
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 20:05