IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème de compression ?(moteur de jeta GT 1800 8 soupapes (1987) qui tourne sur deux cylind
Invité Michel
* 26/01/2004 - 11:02
Message #1





Invités






Bonjour,



début septembre, j'ai posé une question sur un problème de moteur

de jeta GT 1800 8 soupapes (1987) qui tourne sur deux cylindres après une

immobilisation de 1 mois et demi (cet été)



Le problème est toujours là ...



Aujourd'hui, j'ai fait des mesures de compression. Voici les résultats

en "LBS/inch²" / "Kgs/cm²". J'ai fait 4 mesures successives





à froid en ajoutant un moteur tiède en ajoutant un

peu d'huile dans peu d'huile dans

les cylindres les cylindres



cyl 1 180 / 12,6 175 / 12,25 170 / 11,9 170 / 11,9

cyl 2 160 / 11,2 183 / 12,81 160 / 11,2 170 / 11,9

cyl 3 170 / 11,9 183 / 12,81 170 / 11,9 180 / 12,6

cyl 4 165 / 11,55 170 / 11,9 160 / 11,2 165 / 11,55





Peut-on considérer ces chiffres comme bons ou mon moteur a-t-il un

problème de compression ?



Merci de votre aide pour l'interpétation de ces résultats.

Michel.
Go to the top of the page
 
+Quote Post
Invité michel
* 25/01/2004 - 17:07
Message #2





Invités






Bon, le soft a enlevé tous mes espaces ce qui fait que mon tableau est illisible.



il faut comprendre :



1ère mesure : moteur froid

2ème mesure : moteur froid et un peu d'huile dans les cyclindres

3ème mesure : moteur tiède (a un peu tourné, mais pas chaud)

4ème mesure : moteur tiède et un peu d'huile dans les cylindres



Merci !

Michel.
Go to the top of the page
 
+Quote Post
Invité nothelle
* 26/01/2004 - 08:32
Message #3





Invités






salut. pour moi , tes compressions sont bonnes,j ai une gti qui avait les memes mais un a 6 kg (piston fendu à et ca tournait encore bien. as tu verifiés bougies,delco,cables et rotor ?
Go to the top of the page
 
+Quote Post
Invité jojo
* 26/01/2004 - 10:19
Message #4





Invités






salut michel,les compressions ont l air correctes et plus ou moins equilibrees (pas d ecarts importants dans les valeurs relevees ) ,tu as essayé en écartant légérement les capuchons de bougies des cylindres concernés ( c est du bosch et bien souvent c est l antiparasites qui est defectueux ) a+
Go to the top of the page
 
+Quote Post
Invité Michel
* 26/01/2004 - 10:59
Message #5





Invités






Salut Jojo,



merci de ton analyse. En fait, je n'étais pas très chaud de payer

50€ pour un faisceau de cables de bougie, mais il semblerait

bien qu'il faille que j'y passe. Il est vrai que les antiparasites

ne sont pas folichons, il y en a même un dans lequel le clip

qui fait contact avec le haut de la bougie est cassé. Je l'ai remplacé

par un peu de bourre de fils de cuivre ...



En fait cette voiture ne me sert plus donc je cherche à la vendre

mais cela me désole de voir ce pauvre moteur tourner sur deux

pattes alors qu'il m'a rendu de merveilleux services jusqu'alors ...



Michel.
Go to the top of the page
 
+Quote Post
Invité Michel
* 26/01/2004 - 11:02
Message #6





Invités






Nothelle,



le message que j'ai envoyé à Jojo s'adresse également à toi. Je croyais que

les deux messages venaient de Jojo (je ne suis pas encore très réveillé ...)



Merci,

Michel.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 01:31