IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb chauffage clio 1.4 an92
Invité suzu
* 27/01/2004 - 18:38
Message #1





Invités






bonjour j'ai un pb avec le chauffage de ma clio 1.4 an 92 en effet

tous semble normal mais pas d'arriver de courant j'aurai besoin

d'un schema electrique pour verifier

merci de votre aide precieuse en ces temps glacée
Go to the top of the page
 
+Quote Post
gadget31
* 27/01/2004 - 04:14
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



ta question n'est pas précise, mais connaissant bien cette tuture, il y a un pb sur le connecteur de ventilation, il a la facheuse manie de cramer...



Tu le débranches et tu regardes la prise. Si elle est cramée, tu la changes.



Gadget31
Go to the top of the page
 
+Quote Post
Invité bernard
* 27/01/2004 - 18:38
Message #3





Invités






Effectivement la prise du ventilo sous le moteur d'essuie glace,accès par dehors, enlève le cache plastique sous les balais d'essuis glace et tu verras la prise avec 4 fil qui arrive dessus.Cette prise doit être en mauvais état.Tu débranches cette prise, tu démontes 2 vis et tu extrais le bloc de résistance sur lequel se trouve cette prise.Prix de la pièce neuve chez renault, 110 francs.Bon vent.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 09:58