IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Démmarrage difficile à froid sur Megane 1.9d
Invité hamed
* 27/01/2004 - 16:22
Message #1





Invités






Bonjour

j'ai un petit problème de démarrage à froid je dois accélérer pour pouvoir démarrer

d'ou ça vient??????????
Go to the top of the page
 
+Quote Post
Invité meca pro
* 27/01/2004 - 14:34
Message #2





Invités






s'il y a eu recement un remplacement de courroie de distribution, un mauvais calage est en vue. Sinon comme tout les diesel il y a un dispositif de demarrage a froid mecanique qui peut ne pas fonctionner (surtout sur ces vehicule d'une qualité exceptionelle que fabrique renault)
Go to the top of the page
 
+Quote Post
Invité hamed48
* 27/01/2004 - 14:37
Message #3





Invités






Oui j'ai changé la courroie de distribution à 85 000km aujourd hui elle a 150 000 km.

Le décallage est à écarter;

Mais le dispositif de démarrage à froid c'est quoi c'est placé ou par rapport à la pompe à injection.

car je crois bien que c'est ça!!

Merci encore pour ta reponse
Go to the top of the page
 
+Quote Post
Invité rookie
* 27/01/2004 - 15:11
Message #4





Invités






tu dis pas si dti ou dci pour ta renault.

Si Megane apres 99 diesel il n'y a pas de dispositif manuel ou mecanique( starter).Tout ou presque est regle par le calculateur embarqué.Il est possible que les bougies de pre chauffage soient un peu fatiguées.Faire une verification .

@+rookie
Go to the top of the page
 
+Quote Post
Invité HAMED
* 27/01/2004 - 16:22
Message #5





Invités






Donc c'est une mégane 1.9 d atmosphérique la bas de la base donc pas de calculateur embarqué

les bougie date de l'anné dernière environs 15 000 km.

A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 12:22