IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> fumée noir sur super5 essence
Invité super5
* 31/01/2004 - 00:51
Message #1





Invités






bonjour

j' ai fait une rechercher rapide sur le site mais je n' ai trouver que des problemes venant de diesel. voici donc le cas :



suite a 2 jours d' immobilisation, ma super 5(gl , 1986 , 170.000) a eue enormement de mal a repartir, mais elle tourne comme une patate, a du mal a monter dans les tours, pas de compte tours, mais elle doit "saturer" aux environ des 4000 t/mn.

je ne suis pas tres fort dans les diagnostics , j' ai donc reglé mon allumage , nettoyé les bougies mais rien n' y fait . j' ai meme changé les vis patiné .

sur place , meme en roulant, elle ne degage pas specialement de grosse fumée , mais sur le trottoir, apres quelques secondes, il y a pas mal de noir.

est ce un probleme de carburation ?



merci des reponses a venir
Go to the top of the page
 
+Quote Post
Invité etec
* 27/01/2004 - 17:35
Message #2





Invités






en effet en diagnostic tu n es pas terrible mais on ne peut pas tout savoir

verifie ton niveau d huile et de liquide de refroidissement et tu verras bonne route
Go to the top of the page
 
+Quote Post
Invité super5
* 27/01/2004 - 17:47
Message #3





Invités






merci, mais mes niveaux sont bon ! d' ailleurs je n' ai jamais vu une voiture refuser de demarrer a cause d' un niveau d' huile bas.

ce ne serait pas pluto a cause de la lampe du plafonnier?
Go to the top of the page
 
+Quote Post
Invité pym
* 27/01/2004 - 17:47
Message #4





Invités






Le volet de starter ne s'ouvre plus complètement, facile à voir en otant le filtre à air...starter repoussé, le volet doit être ouvert en grand (positionné à la verticale) dans le "trou" du carbu (venturi)...



A+
Go to the top of the page
 
+Quote Post
Invité super5
* 27/01/2004 - 18:22
Message #5





Invités






a premiere vue, demontage du carbu il y a 10 mn, le temps de le rentrer je l' ai retourné et l' essence qui a coulé de dedans etait plutot "trouble", j' ai "gouté" le fond de cuve : quasiment aucun gout. j' ai bien l' impression que de l' eau est passé dans le reservoir.

je n' ai plus qu' a remonter et si c' est bien ça a verifier mon circuit d' essence.

(et changer mon ampoule de plafonnier, des fois que...)
Go to the top of the page
 
+Quote Post
Invité Bernard
* 27/01/2004 - 18:23
Message #6





Invités






Ca sent effectivement le volet de starter qui n'ouvre pas à fond ou tout simplement le filtre à air super encrassé.Fumée noire sur un essence = carburateur = manque d'arrivée d'air. A suivre.
Go to the top of the page
 
+Quote Post
Invité super5
* 27/01/2004 - 18:55
Message #7





Invités






je viens de remonter mon carbu, il fait trop noir pour continuer mais ça tourne deja beaucoup mieux.

la suite demain.
Go to the top of the page
 
+Quote Post
Invité cybeb
* 29/01/2004 - 12:34
Message #8





Invités






POSSIBILITé BOUGIES,CALAGE ALLUMAGE,POMPE A INJECTION A RECALé.SINON CHANGE TON JOINT DE CULASSE.PRISE D AIR NIVEAU CALORSTA AUGMENTATION DU DEBIT ESSENCE A LA POMPE DE GAVAGE SINON CHANGE D AUTO
Go to the top of the page
 
+Quote Post
Invité super5
* 29/01/2004 - 15:01
Message #9





Invités






je me demande si certains prenne le temps de lire les posts ?



1)bougies avec tre peu de km et nettoyée qd meme au cas ou ...

2)allumage recalé , vis patiné , allumeur etc fait ...

3)pompe a injestion sur une super 5 gl carbu ? t' est fort toi ...

4)prise d' air au nivo du calorstath , tu m'l' a refera aussi a ma prochaine panne , des fois qu' a la longue j' arrive a y croire ...

tu ne serais pas de la meme famille qu' Etec ?



ce n' est pas parce que l' on demande quelques conseils sur ce forum que l' on est completement novice en mecanique.



bye a tous



mais je rapelle qd meme que j' ai trouvé la panne : eau dans le fond de cuve .
Go to the top of the page
 
+Quote Post
Invité l'aborigène
* 31/01/2004 - 00:51
Message #10





Invités






bonsoir,



si vous avez trouvé, de l'eau au fond de la cuve, il faudra peut etre nettoyé le réservoir, en attendant monté un filtre.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 13:26