IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
>  Laguna RXE 2l modèle 1996 ventilateur ne fonctionne plus
Invité titoi 77
* 27/01/2004 - 21:21
Message #1





Invités






Bonjour à tous,



J'ai un petit problème avec mon ventilateur d'habitacle qui ne fonctionne plus sur ma Laguna RXE 2l modèle 1996.

Ce dysfonctionnment se traduit par la non rotation du ventilo, l'absence de clim+chauffage, et enfin par un message d'erreur :"service" qui s'affiche sur l'afficheur du boitier de commande clim (en face avant habitacle).

Ce boitier de commande gère la clim et la vitesse de rotation du ventilo.



Après moultes vérifications aidé d'un garagiste RENAULT, le constat est le suivant

- Le ventilo est OK (essayé sur une autre laguna)

- La clim a été rechargée (toujours défaut ventilateur)

- Les câbles entre le ventilo et le boitier de commande sont bons

- Le relais de puissance ventilo est bon

- Le boitier de clim a été échangé mais le défaut persiste : ventilo tourne pas et même défaut affiché

- Lors du test valise, le diagnostique est un défaut ventilateur (mais qui fonctionne sur une autre laguna)

- Les 3 sondes de T°C sont bonnes



Questions :

- quelles sont toutes les causes possible du message d'erreur "service" qui s'affiche ...

- Un pressostat clim HS peut il condamner mon ventilo

- autres pistes



Vous l'avez compris sans ventilo, je n'ai plus de chauffage : je suis aussi marié et père de 3 enfants qui ne veulent plus monter dans ma caisse.

Au secours !!!



Merci d'avance
Go to the top of the page
 
+Quote Post
Invité francky
* 27/01/2004 - 21:21
Message #2





Invités






Non les pressostats de clim peuvent seulement empecher les ventilos sur radia devant.J'ai eu plusieurs fois le cas sur des voitures de client(je travaille depuis 25 dans la marque)ce phenomene.Dans presque tous les cas, c'etait la prise qui viens sur le ventilo et qui se trouve au-dessus des pieds passager avant qui etait fondue.
Go to the top of the page
 
+Quote Post
Invité Invité franck83
* 29/03/2011 - 12:56
Message #3





Invités






CITATION(titoi 77 @ 27/01/2004 - 21:21) *
Bonjour à tous,



J'ai un petit problème avec mon ventilateur d'habitacle qui ne fonctionne plus sur ma Laguna RXE 2l modèle 1996.

Ce dysfonctionnment se traduit par la non rotation du ventilo, l'absence de clim+chauffage, et enfin par un message d'erreur :"service" qui s'affiche sur l'afficheur du boitier de commande clim (en face avant habitacle).

Ce boitier de commande gère la clim et la vitesse de rotation du ventilo.



Après moultes vérifications aidé d'un garagiste RENAULT, le constat est le suivant

- Le ventilo est OK (essayé sur une autre laguna)

- La clim a été rechargée (toujours défaut ventilateur)

- Les câbles entre le ventilo et le boitier de commande sont bons

- Le relais de puissance ventilo est bon

- Le boitier de clim a été échangé mais le défaut persiste : ventilo tourne pas et même défaut affiché

- Lors du test valise, le diagnostique est un défaut ventilateur (mais qui fonctionne sur une autre laguna)

- Les 3 sondes de T°C sont bonnes



Questions :

- quelles sont toutes les causes possible du message d'erreur "service" qui s'affiche ...

- Un pressostat clim HS peut il condamner mon ventilo

- autres pistes



Vous l'avez compris sans ventilo, je n'ai plus de chauffage : je suis aussi marié et père de 3 enfants qui ne veulent plus monter dans ma caisse.

Au secours !!!



Merci d'avance

Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 04:59