IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ventilateur (chauffage) en panne sur 205
Invité Bobo
* 28/01/2004 - 13:32
Message #1





Invités






Alors sur ma 205, j'ai toujours du chauffage, mais plus de ventilateur pour faire circuler l'air chaud (Assez chiant d'avoir à rouler pour se débarrasser de la buée ou d'utiliser un chiffon...), ce n'est pas le fusible.



On m'a dit que ce serait une sorte de commande du ventilateur, placé près de l'auto-radio (dans le tableau de bord)... j'ai démonté et ça ressemble à une carte electronique (avec 4 fils à l'arrivèe). Comment s'appelle donc cette chose ?



Merci d'avance pour votre avis!
Go to the top of the page
 
+Quote Post
Invité grizzli
* 28/01/2004 - 02:00
Message #2





Invités






C'est un module electronique de puissance (un amplificateur en somme) qui permet de piloter le ventillo. Généralement dans ce genre de panne c'est le gros transistor qui lache. Vous pouvez trouver ce module pour pas trop cher dans une casse ou encore moins cher en changeant le transistor (magasins de composants électronique) mais il vaudrait mieux confier ce genre de manip à un copain qui s'y connait un peu...
Go to the top of the page
 
+Quote Post
Invité chti62
* 28/01/2004 - 11:54
Message #3





Invités






salut

dans un premier temps verifie t'on ventilo de chauffage

il se trouve en bas a droite cote passager dans un boitier rond en plastique

c le defaut des 205 avec l'usure il se grippe sur son axe !!!!

@+++
Go to the top of the page
 
+Quote Post
Invité pym
* 28/01/2004 - 12:15
Message #4





Invités






Oui, le tomber de la voiture, le nettoyer, et envoyer du dégrippant lubrifiant sur les paliers et nettoyer le collecteur (piste ou frottent les charbons)

Pour le module électronique souvent les languettes font mauvais contact...



A+
Go to the top of the page
 
+Quote Post
Invité ber 12
* 28/01/2004 - 13:32
Message #5





Invités






Vérifie le connecteur sous le ventilateur, il m'est arrivé qu'il ait un mauvais contact et le ventilo ne tournait pas
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 20:08