IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb électrique sur R11: les clignotants s'affolent ou au contraire se grippent
Invité Bernard 62
* 30/01/2004 - 09:55
Message #1





Invités






Pb sur ma R11.

De temps en temps, les clignotants s'affolent ou au contraire se grippent. Il y a d'ailleurs un bruit bizarre au niveau de la boîte à fusibles quand cela se produit.

Mais pb, parfois les clignotanrts ne fonctionnent + du tout et lorsque cela se produit au départ, la voiture ne démarre pas (le démarreur ne se lance pas du tout ). Je pense que ces 2 pbs sont liés. Qui peut m'aider ? Merci d'avance !
Go to the top of the page
 
+Quote Post
raph
* 29/01/2004 - 22:40
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Pb de contact ou plutot pb de neimann.Les témoins au tableau de bord s'allument a chaque fois ?

bye
Go to the top of the page
 
+Quote Post
gadget31
* 30/01/2004 - 00:48
Message #3


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



branchement batterie oxydée?

Gadget31
Go to the top of the page
 
+Quote Post
Invité Alain
* 30/01/2004 - 09:55
Message #4





Invités






J'ai eu le même problème sur une R9.



Il suffit de changer la centrale clignotant et le problème est réglé.



A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 23:12