IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> démarrage diesel dur dur !
Invité yooda
* 30/01/2004 - 18:24
Message #1





Invités






Bonjour, j'ai une nissan priméra( 2 D) 92, j'ai changé les bougies de préchauffage te l, a batterie est neuve, j'ai énormement de mal à la faire démarrer, elle veut se lancer mais impossible, parfois ça marche au bout d'au moins 10 coups de clé ! ! !

Et encore !

C'est arrivé d'un seul coup , par temps de grand froid !



Que puis je faire? Merci beaucoup de votre aide ! ça serait très sympa !
Go to the top of the page
 
+Quote Post
Invité jojo
* 30/01/2004 - 16:14
Message #2





Invités






salut yooda,change le filtre a gazoil et verifie l etat du filtre a air,parfois petits frais et gros resultats a+
Go to the top of the page
 
+Quote Post
Invité yooda
* 30/01/2004 - 17:47
Message #3





Invités






salut jojo,







Merci de m'avoir répondu Jojo , je vais essayer de faire ce que tu m'as dit !



On m'a signalé aussi que cela pouvait etre le relais de préchauffage :



is it possible ?????? à plus !
Go to the top of the page
 
+Quote Post
Invité pym
* 30/01/2004 - 17:58
Message #4





Invités






ben oui, le relais doit être vérifié...connecté une ampoule 12V entre le gros fil qui alimente les bougies et la masse du moteur, mettre le contact, la lampe doit s'allumer tout le temps du préchauffage sinon suivre le gros fil des bougies qui t'emmène vers un éventuel fusible (50A) ou directement au relais de préchauffage...

A+
Go to the top of the page
 
+Quote Post
Invité yooda
* 30/01/2004 - 18:24
Message #5





Invités






Salut Pym,



Merci pour ta réponse , très sympa à toi et à Jojo qui m'avez répondu !





A bientôt ! Que la Force soit avec vous !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 09:57