IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Surchauffe moteur Audi 80 ess
Invité Grego747
* 06/02/2004 - 21:10
Message #1





Invités






Salut,

Depuis un mois mon moteur depasse les 100°C:

-Le calorstat est neuf

-La pompe a eau est neuve

Au ralenti, bouchon du vase ouvert, le circuit s'ouvre lentement le ventilo se déclenche, bref tout va bien, Mais des que je roule la temperature remonte a 100° voire un peu plus, l'eau deborde du vase et le radiateur redevient froid.

Je viens de detartrer le radiateur, apparement il n'est pas en cause.

Pas de mayonnaise, pas d'huile ds l'eau, pas de fumee blanche mais j'ai bien peur que de la compression passe ds le circuit de refroidissement...Si c'est le cas comment cela peut-il perturber le circuit?

Vous en pensez quoi???
Go to the top of the page
 
+Quote Post
gadget31
* 01/02/2004 - 05:14
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



Joint d'embase des cylindres?



Gadget31
Go to the top of the page
 
+Quote Post
Invité nothelle
* 01/02/2004 - 10:16
Message #3





Invités






joint d embase des cylindres ! ! ! je pense que c est pas un moteur chemisés, donc plus joint de culasse !
Go to the top of the page
 
+Quote Post
Invité Grego747
* 01/02/2004 - 10:46
Message #4





Invités






A vrai dire je n'y connais pas grand chose, jusqu'a maintenant j'ai procede par elimination en partant du moins onereux.

Ce n'est pas la premiere fois que j'ai des soucis avec ce circuit de refroidissement:



A chaque vidange du circuit j'ai un mal fou a refaire un niveau correct, j'ai a chaque fois tous les symptomes cités ds mon precedent message (l'eau remonte ds le bol, si je ferme le bouchon le circuit monte en pression et ce sont les durites qui gonflent-moi aussi ca me les gonflent et je ne vais pas tarder a en peter une!!!). Donc soit c'est une poche d'air qui fait de la resistance ou soit c'est de la compression qui passe en faible quantite car si mes durites durcissent cela reste raisonnable, aucune n'a encore eclate...Ou alors j'ai une prise d'air quelque part mais a ce moment il y aurait une fuite d'eau a l'arret? Il n'y a pas de vis de purge, et tout le monde me dit que c'est normal sur ce type de vehicule(Audi VW) pourtant dans la RTA cette vis existe au niveau de la durite retour du chauffage...

Voila un mois que je m'e..... avec ca! Si quelqu'un a une idee!
Go to the top of the page
 
+Quote Post
gadget31
* 01/02/2004 - 10:57
Message #5


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



Enlèves le calorstat neuf et remets le vieux que tu auras percé.

P'têt que t'a mis un calorstatqua pas la bonne temprature?



Gadget31
Go to the top of the page
 
+Quote Post
Invité Grego747
* 01/02/2004 - 11:07
Message #6





Invités






Je vais essaye mais le calorstat neuf est exactement le meme que l'ancien 87°C.

L'ancien marche je l'ai teste je vais essaye avec le ptit trou!!
Go to the top of the page
 
+Quote Post
gadget31
* 01/02/2004 - 11:25
Message #7


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



Vérifies aussi si tu as de l'air chaud dans ton habitacle, chauffage ouvert à fond.



Gadget31
Go to the top of the page
 
+Quote Post
Invité reyder
* 01/02/2004 - 12:15
Message #8





Invités






en principe c'est des moteurs qui se purgent plutot bien,

refais une purge...

-mettre le chauffage habitacle à fond

-surélever le vase d'expansion ou réhausser le remplissage radiateur (bouteille plastique coupée emboitée "étanche")

-ouvrir les vis de purge et remplir le circuit

-démarrer et faire chauffer (2 déclenchements ventilo)



durant la phase de chauffe, vérifie la montée en température des divers organes, en particulier essaye de suivre la progression de la chaleurdans la/les durits en liaison avec le calorstat... avec un thermométre ou au toucher.



après ce peut etre un pb du bouchon de vase d'expansion (souvent 2 clapets à l'intérieur) .

@+
Go to the top of the page
 
+Quote Post
Invité Grego747
* 01/02/2004 - 12:58
Message #9





Invités






Pour ce qui est du chauffage pas de probleme il marche. Le remplissage s'effectue par le vase d'expansion (pas de bouchon de radiateur) sureleve et accroche au capot par contre pas de vis de purge. Pour remplir je deboite la durite chauffage et j'attend de voir l'eau arriver pour la remettre, mais je ne sais pas si ca suffit pour chasser completement l'air du circuit. Demain je vais essaye de trouver une durite equipee d'une vis de purge, je vais egalement changer le bouchon du vase, on ne sait jamais... Aujourd'hui je n'y touche pas, j'en ai marre, et en plus il fait un temps magnifique dans le sud-ouest, un temps a sortir la moto...

Je vous tiens au courant et vous remercie pour vos reponses.

Bon weekend
Go to the top of the page
 
+Quote Post
Invité nothelle
* 01/02/2004 - 22:29
Message #10





Invités






pour purger une vw,tu laisses tourner au ralenti,chauffage sur chaud mais pas de soufflerie,a un moment,l eau va monter dans le vase,tu coupes le moteur,tu fais l appoint,tu remets en route,quand le ventilo se mettra en route,c est que t as plus d air dans le circuit, a+ et bonne purge
Go to the top of the page
 
+Quote Post
Invité papa
* 06/02/2004 - 21:10
Message #11





Invités






J'ai déjà vu dans ma petite carrière de technicien auto (25 ans) pas mal de radiateurs de refroidissement qui étaient carrément BOUCHES a l'intérieur.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 04:49