IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme avec coupe circuit sur 106 peugeot
Invité momo
* 17/09/2004 - 19:01
Message #1





Invités






je voudrait deconecte un coupe circuit d origine sur une 106 peugeot .car je n est pas les moyens de refaire faire tous le circuit si quelqun peut me venir en aide ca serit vraiment genial!!! merci d avance.........
Go to the top of the page
 
+Quote Post
Invité 106 furious
* 03/02/2004 - 12:15
Message #2





Invités






il fo pouvoir " chinté " le coupe circuit. pour sa, fo trouver les 2 fils ki von bien ensemble, et faire un pond avec un fil electric pour relier les 2.



sinan, tu trouve un boitier electronic non codé ( tu peu alé voir un préparateur pour sa ) et sa devrai marcher.
Go to the top of the page
 
+Quote Post
Invité momo
* 03/02/2004 - 19:55
Message #3





Invités






merci a toi 106 furious mais comment trouver ces 2fils il yen a 6 de couleutrs differentes ? et a kel niveau les chinter ?avnt ou apres le coupe circuit?
Go to the top of the page
 
+Quote Post
Invité DidierM
* 17/09/2004 - 19:01
Message #4





Invités






Moi aussi j'ai le même problème.

Les 2 leds rouge et verte s'allument en même temps et je ne peux pas démarrer.

( Sur une 106 equinoxe D) Crois tu que je dois changer le clavier digital ou s'agit il d'autre chose?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 08:52